Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 22
  1. #1
    Użytkownik Świeżak Avatar Mirinda41
    Dołączył
    08 2012
    Mieszka w
    Wadowice
    Auto
    Alfa Romeo 159 1.9 jtdm /Alfa Romeo 147 FL 1.9 jtd/GTV 2.0 tspark. 96r.
    Postów
    151

    Domyślnie Słabo hamuje 2.0 TS

    Witam koledzy, przestudiowawszy juz wszystkie tematy na forum dotyczące mojego problemu.Ale nie znalazłem odpowiedzi... Mam problem z hamulcami,
    Wymieniłem płyn, odpowietrzyłem hamulce.Klocki tarcze są ok.
    Ale pedał gdy hamuje to twardnieje mi od polowy.
    I trzeba mocno depnac zeby kola stanely.

    Mechanik poweidzial żeby sprawdzić podciśnienie i zawór ale wszystkie węże są ok.
    Jest mozliwosc czy ten zawór i pompa dziala prawidlowo?
    Nie chce oddawać do mechanika bo nawet nie sprawdzi i od razu powie zęby wymenic pompę.

    Ale podczas szukania przy silniku trafilem na cos takiego. Moze mi ktos powiedzieć co to jest ? bo moze cos sie odpielo Slinik to 2.0 TS 96r.


    › Więcej...: Słabo hamuje 2.0 TS
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	Zdjęcie-0016.jpg
Wyświetleń:	150
Rozmiar:	103.4 KB
ID:	132510  

  2. #2
    Użytkownik Świeżak Avatar SOPELTomcat
    Dołączył
    11 2008
    Mieszka w
    Poznań
    Auto
    Alfa Romeo Spider 2.0 TS,Allfa 159 1.9 jtdm
    Postów
    143

    Domyślnie

    Ale podczas szukania przy silniku trafilem na cos takiego. Moze mi ktos powiedzieć co to jest ? bo moze cos sie odpielo Slinik to 2.0 TS 96r.[/QUOTE]


    Mam to również nie podpięte
    Bella Machina..........moja miłość

  3. #3
    Użytkownik Romeo Avatar konrad251
    Dołączył
    10 2012
    Mieszka w
    Leżajsk / Dublin
    Auto
    166 - Była
    Postów
    873

    Domyślnie

    To nie jest wtyczka od kompa pod ABS?? U GTV przed liftem wtyczka do kompa, do poduszek i do ABS'U są osobno

    W każdym razie jakby kolega potrzebował serva/pompy bądź pompy ABS to zapraszam na PW bo mam właśnie części po mojej Gtvce z 2.0 TS więc będzie pasować na luzie

    Wysłane z mojego HTC One

  4. #4
    Użytkownik Znawca
    Dołączył
    11 2009
    Mieszka w
    Rybnik
    Auto
    Alfa 166 2.5V6 była; Alfa Gtv 2.0 TS 2001
    Postów
    1,033

    Domyślnie

    Cytat Napisał SOPELTomcat Zobacz post
    Ale podczas szukania przy silniku trafilem na cos takiego. Moze mi ktos powiedzieć co to jest ? bo moze cos sie odpielo Slinik to 2.0 TS 96r.

    Mam to również nie podpięte[/QUOTE]

    To jest elektrozawór sterujący EGR'em (recylkulacją spalin - wymysł ekologów - tylko niektóre silniki 2.0TS do 1997 roku).

  5. #5
    Użytkownik Maniak resoraków
    Dołączył
    07 2010
    Mieszka w
    Lubin
    Auto
    Alfa Romeo 156 SW 2.4JTD 20V
    Postów
    34

    Domyślnie

    Jak masz mega twardy pedał hamulca to zdechło ci serwo.

  6. #6
    Użytkownik Pirat drogowy Avatar Torino
    Dołączył
    04 2011
    Mieszka w
    Zielona Góra
    Auto
    GT & Gtv
    Postów
    240

    Domyślnie

    U mnie byl twardy pedal pomimo pracujacego serwa. Winna byla pompa hamulcowa, ktora przeciekala i puscila plyn do srodka serwa. Pomogla wymiana pompy i usuniecie plynu.

  7. #7
    Użytkownik Świeżak Avatar Mirinda41
    Dołączył
    08 2012
    Mieszka w
    Wadowice
    Auto
    Alfa Romeo 159 1.9 jtdm /Alfa Romeo 147 FL 1.9 jtd/GTV 2.0 tspark. 96r.
    Postów
    151

    Domyślnie

    Kolego no pedal jest twardy i trzeba rzeczywiscie mocno depnac by hamowalo.
    Da rade samemu wymienic to czy jest to uciazliwe

  8. #8
    Użytkownik Romeo Avatar konrad251
    Dołączył
    10 2012
    Mieszka w
    Leżajsk / Dublin
    Auto
    166 - Była
    Postów
    873

    Domyślnie

    Serwo??

    Wysłane z mojego HTC One

  9. #9
    Użytkownik Świeżak Avatar Mirinda41
    Dołączył
    08 2012
    Mieszka w
    Wadowice
    Auto
    Alfa Romeo 159 1.9 jtdm /Alfa Romeo 147 FL 1.9 jtd/GTV 2.0 tspark. 96r.
    Postów
    151

    Domyślnie

    koledzy czy servo wam "syczy" bo u nie słychać jak wciskam hamulec, padlo servo?
    dodam ze podczas wciskania mocniej hamulca obroty troche faluja, bo chyba servo zabera powierze??

    ewentualnie jak by to bylo to, ma ktos do odsprzedania sprawne??
    Ostatnio edytowane przez Mirinda41 ; 05-01-2015 o 13:41

  10. #10
    Użytkownik Znawca Avatar supa_adam
    Dołączył
    12 2012
    Mieszka w
    Warszawa
    Auto
    Obecnie tylko jedna... Gtv Sport Limited Edition 2002
    Postów
    1,417

    Domyślnie

    Posprawdzaj najpierw przewody podciśnienia

Podobne wątki

  1. Hamuje, ale pedał wchodzi w podłogę
    Utworzone przez KaaC w dziale 166
    Odpowiedzi: 16
    Ostatni post / autor: 20-02-2015, 18:38
  2. Słabo hamuje prawy tył
    Utworzone przez LukaSS w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 07-10-2014, 20:27
  3. Alfa sama hamuje, problem z ABS i VDC
    Utworzone przez maaarcin w dziale 147
    Odpowiedzi: 9
    Ostatni post / autor: 10-12-2013, 01:13
  4. Odpowiedzi: 5
    Ostatni post / autor: 19-06-2013, 17:43
  5. Sama hamuje
    Utworzone przez solaris2007 w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 03-01-2012, 08:18

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce