Pokaż wyniki od 1 do 4 z 4
  1. #1
    Użytkownik Świeżak Avatar AtMa
    Dołączył
    01 2016
    Auto
    159, Spider 916, Y10
    Postów
    77

    Domyślnie Brak światła mijania (lewa strona)

    Hej. Pojawił się problem ze światłami mijania. Nagle lewa lampa przestała świecić więc zmieniłem żarówkę a tu zonk bo nowa też nie świeci. Sprawdziłem żarówkę, bezpiecznik i są ok. Pytanie czy może ktoś już to przerabiał? Może jest to wadliwy włącznik świateł przy kierownicy? A może jakieś inne sugestie?
    pzdr.


    › Więcej...: Brak światła mijania (lewa strona)
    Ostatnio edytowane przez AtMa ; 22-04-2018 o 13:37

  2. #2
    Użytkownik Świeżak Avatar AtMa
    Dołączył
    01 2016
    Auto
    159, Spider 916, Y10
    Postów
    77

    Domyślnie

    Walka na razie przegrana, przekaźniki były podmieniane, bezpieczniki ok, żarówki ok. Okazało się, że brak też długich w tej felernej lampie. Podpowiedzi są takie, że to może brak masy. Może ktoś podpowie, "za który kabel złapać". Silniki 2.0 TS '02.
    Z góry dzieki.

    pzdr.

  3. #3
    Użytkownik Świeżak Avatar Slepecci
    Dołączył
    11 2013
    Mieszka w
    Polanica-Zdrój
    Auto
    GTv 2.0 TS
    Postów
    193

    Domyślnie

    Sprawdź wszystkie bezpieczniki, ja się tak wjeba*em na minę i wymieniłem po swojemu całą instalacje od pedału hamulca do świateł tylnych, a trzeba było zmienić bezpiecznik od zapalniczki:/

  4. #4
    Użytkownik Świeżak Avatar AtMa
    Dołączył
    01 2016
    Auto
    159, Spider 916, Y10
    Postów
    77

    Domyślnie

    Prąd do reflektora wrócił. Po zabawie z miernikiem stwierdziłem, że prąd jest. Jak to się stało nie wiem. Oby znowu nagle gdzieś nie uciekł...

Podobne wątki

  1. Brak światła mijania w tylnej lampie prawej
    Utworzone przez Lucyferus w dziale 156
    Odpowiedzi: 11
    Ostatni post / autor: 01-11-2015, 15:44
  2. Brak światła mijania
    Utworzone przez Paulos76 w dziale 147
    Odpowiedzi: 1
    Ostatni post / autor: 05-09-2014, 17:26
  3. [159] Brak prawego światła mijania. Żarówka i bezpicznik są OK
    Utworzone przez klimucho w dziale 159/Brera/Brera Spider
    Odpowiedzi: 14
    Ostatni post / autor: 29-12-2012, 10:51
  4. Brak lewego przedniego światła mijania
    Utworzone przez slamak w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 16-06-2012, 22:55
  5. Problem- Tli się tylna lewa żarówka od światła mijania (AR 147)
    Utworzone przez Misiek21 w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 7
    Ostatni post / autor: 05-07-2011, 09:11

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory