Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 13 z 13
  1. #11
    Użytkownik Znawca Avatar SCHNNAZZI
    Dołączył
    12 2009
    Mieszka w
    Biłgoraj
    Auto
    Alfa Romeo 159 1.9JTDm 2007r nero
    Postów
    1,670

    Domyślnie

    W ktorym miejscu jest ta odma? Sprawdzilbym u siebie...


    › Więcej...: Gasnie po odpaleniu
    Alfa Romeo 159 2007- Alfa Romeo 916 Spider 1996 - Ducati Multistrada 1100 2007
    Mam chorobę zwaną ITALIA

  2. #12
    Użytkownik Znawca Avatar Kali_33
    Dołączył
    10 2008
    Mieszka w
    Warszawa
    Auto
    GTV 2.0TS 1997
    Postów
    1,409

    Domyślnie

    W 2.0TS ph1 są 2 przewody z dolotu do pokrywy zaworów oraz drugi do przepustnicy. Nie jest to klasyczna odma, ponieważ ten układ stanowi obejście przepustnicy i odpowiada za wolne obroty. Silnik krokowy na przepustnicy reguluje przepływem powietrza w tych przewodach, jeśli będą niedrożne silnik zgaśnie, a nieszczelne spowodują falowanie. Sama zmiana przekroju tych przewodów wpływa na zachowanie silnika po odpaleniu, mam przewód dolotu z ph2 z mniejszą średnicą i na zimnym zawsze silnik się lekko dławi zanim złapie obroty. Ph2 to nie dotyczy.

  3. #13
    Użytkownik Znawca Avatar SCHNNAZZI
    Dołączył
    12 2009
    Mieszka w
    Biłgoraj
    Auto
    Alfa Romeo 159 1.9JTDm 2007r nero
    Postów
    1,670

    Domyślnie

    Temat gasniecia uwazam za zamkniety bo znalazlem przyczyne. Ja u siebie mam przerobiony w TSie dolot na nierdzewny i po przerobce waz od silnika do ruty byl na styk. Zacisnalem opaskami ale jedbak z czasem zronila sie nieszczelność i przez to falowaly obroty a na zimnym zawsse za pierwszym razem po odpaleniu gasl. Teraz nie gasnie i ladnie trzyma obroty. Dzieki wszystkim za wskazowki
    Alfa Romeo 159 2007- Alfa Romeo 916 Spider 1996 - Ducati Multistrada 1100 2007
    Mam chorobę zwaną ITALIA

Podobne wątki

  1. [159] Gasnie
    Utworzone przez sim_dr w dziale 159/Brera/Brera Spider
    Odpowiedzi: 13
    Ostatni post / autor: 31-05-2016, 09:19
  2. Odpowiedzi: 5
    Ostatni post / autor: 13-11-2013, 10:31
  3. [146] Alfa gasnie a po odpaleniu 500obr/min
    Utworzone przez ManiuSLC w dziale 145/146/155
    Odpowiedzi: 15
    Ostatni post / autor: 09-03-2013, 06:31
  4. [145] Po nocy po odpaleniu traci moc - po ponownym odpaleniu problem znika
    Utworzone przez krzyzie w dziale 145/146/155
    Odpowiedzi: 3
    Ostatni post / autor: 31-08-2011, 08:27
  5. [156] gasnie
    Utworzone przez michal832 w dziale 156
    Odpowiedzi: 2
    Ostatni post / autor: 19-10-2008, 12:42

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory