Pokaż wyniki od 1 do 3 z 3
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2022
    Mieszka w
    Kraków
    Auto
    Fiat Stilo 1.9 JTD 8v 115KM
    Postów
    17

    Domyślnie Silnik 1.9 JTD 8v 115KM - problemy z doładowaniem

    Witam. Posiadam auto z silnikiem 1.9 JTD 8v 115KM, nie jest to Alfa ale Fiat Stilo, mam nadzieję że mimo tego uzyskam tu jakąś pomoc (fiatowskie fora umierają). Otóż auto na ogół nie ma mocy, turbo dziwnie się zachowuje, a przy mocnym wciśnięciu gazu puszcza chmurę czarnego dymu. Do 2 tysięcy obrotów minimalne wciśnięcie gazu powoduje normalne przyspieszenie, jeżeli wcisnę więcej zaczyna kuleć. Powyżej 2 tyś słychać że turbo zaczyna pracować (ale dość cicho), jak się trzyma gaz tak do połowy to przy 2,2 tyś dostaje chwilowego kopa. Jak wcisnę mocniej to znów zamuł i wtedy zaczyna ostro kopcić. Jak przekroczy tak 2,5 tyś to znów muł już niezależnie ile gazu wcisnę, a jak dużo to koci. Jak złapię ten moment gdy idzie najlepiej, przy około 2,2 tyś obrotów na 5 biegu (jakieś 110 km/h) to potrafi wbić w fotel. Jest jednak spora turbo-dziura, musi minąć jakaś sekunda zanim zacznie jechać od wciśnięcia gazu. Sprzedający twierdził że to przepływomierz, ale checka nie ma. Na zimno pali od kopa, nawet mimo że akumulator już lata świetności ma za sobą. Na ciepło też w miarę normalnie, ale jednak nie ma takiego "p...nięcia", trzeba przez to przytrzymać kluczyk jakieś pół sekundy dłużej. Co do sprawdzenia? Będzie coś z tego silnika?


    › Więcej...: Silnik 1.9 JTD 8v 115KM - problemy z doładowaniem

  2. #2
    Użytkownik Świeżak Avatar Abacar
    Dołączył
    12 2015
    Mieszka w
    Warszawa
    Auto
    147, 1.6, 105 km, 2005/2006 disti.5d--ar159tbi-2010Ti, Giulia 200km Btech
    Postów
    94

    Domyślnie

    Zobacz gdzie ten JTD był montowany w alfie (jeśli był w jakiejś odmianie), w jakim modelu było coś na kształt, i wtedy idź do działu dedykowanego dla tego modelu, i tam najpewniej znajdziesz wiedzę albo pomoc, albo to i to
    nie wiem Twój wpis jest z maja więc pewnie moja odpowiedź jest nieaktualna, ale już napisałem to wyślę

  3. #3
    Użytkownik Maniak resoraków
    Dołączył
    01 2009
    Mieszka w
    mazowieckie
    Auto
    Giulietta 1.4 MA
    Postów
    609

    Domyślnie

    Ten silnik na pewno był w 156 i 147.

Podobne wątki

  1. [MiTo] Problemy z doładowaniem, przerywa, szarpie
    Utworzone przez Punciarz w dziale MiTo/Giulietta
    Odpowiedzi: 25
    Ostatni post / autor: 02-12-2020, 06:27
  2. Problemy po uszczelnieniu pompy wtryskowej 1.9 8v 115km
    Utworzone przez bielas555 w dziale 156
    Odpowiedzi: 6
    Ostatni post / autor: 21-11-2019, 10:41
  3. [Giulietta] Problem z doładowaniem silnik 1.8 tbi
    Utworzone przez Matek93 w dziale MiTo/Giulietta
    Odpowiedzi: 33
    Ostatni post / autor: 01-03-2018, 20:46
  4. [Giulietta] Problemy z doładowaniem - P023D + spadki ciśnienia
    Utworzone przez MiLykie w dziale MiTo/Giulietta
    Odpowiedzi: 20
    Ostatni post / autor: 12-02-2017, 21:08
  5. Odpowiedzi: 4
    Ostatni post / autor: 12-01-2014, 18:41

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory