Pokaż wyniki od 1 do 3 z 3
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2018
    Auto
    Alfa Romeo Giulietta 1.4 tb lpg
    Postów
    2

    Domyślnie Problem z odpalaniem.

    Witam.

    Mam problem z odpalaniem samochodu po postoju, musi trochę pokręcić, żeby zagadał. Problem występuje tylko na gazie. Przy zakręconej butli auto odpala normalnie.
    Ma ktoś jakiś pomysł? Mapy? Reduktor? Pacjent Giulietta 1.4 120km fabryczna instalacja Landi Renzo.


    Zna ktoś jakiś serwis na śląsku co by się tego podjął? Bo mało który serwis podłączy się pod fabryczną instalacje.


    › Więcej...: Problem z odpalaniem.

  2. #2
    Użytkownik Maniak resoraków
    Dołączył
    08 2018
    Auto
    Alfa Romeo 159 Sportwagon 2.2 Jts 2006
    Postów
    28

    Domyślnie

    Sprawdź świece. Może nie przepala do końca i się zalewa

    Wysłane z mojego Redmi Note 5A przy użyciu Tapatalka

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2018
    Auto
    Alfa Romeo Giulietta 1.4 tb lpg
    Postów
    2

    Domyślnie

    Świece wymienione. Przed i po wymianie bez zmian.

Podobne wątki

  1. Problem z odpalaniem 2.0 TS
    Utworzone przez Czipsu w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 17-08-2015, 12:10
  2. problem z odpalaniem 1.6 ts
    Utworzone przez brozek w dziale 147
    Odpowiedzi: 6
    Ostatni post / autor: 15-04-2014, 21:17
  3. Problem z odpalaniem 2.4 JTD 20V
    Utworzone przez tomekk777 w dziale 166
    Odpowiedzi: 21
    Ostatni post / autor: 27-01-2014, 14:46
  4. Problem z odpalaniem
    Utworzone przez selius w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 11-11-2009, 18:15
  5. [155] Problem z odpalaniem
    Utworzone przez wipi w dziale 145/146/155
    Odpowiedzi: 5
    Ostatni post / autor: 22-04-2009, 16:42

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory