Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 16 z 16
  1. #11
    Użytkownik Rowerzysta
    Dołączył
    11 2014
    Mieszka w
    Kraków
    Auto
    Honda Accord / Giulietta
    Postów
    263

    Domyślnie

    a z której strony idzie ten kabel? bo tam są dwie wiązki, z lewej i prawej strony

    sory już doczytałem że z prawej strony


    › Więcej...: Fabryczne radio słabo odbiera na trasie, podświetlenie tylnej kanapy
    Ostatnio edytowane przez mickry ; 19-10-2019 o 08:04

  2. #12
    Użytkownik Rowerzysta
    Dołączył
    11 2014
    Mieszka w
    Kraków
    Auto
    Honda Accord / Giulietta
    Postów
    263

    Domyślnie

    kolego podpowiesz jaki kolor jest tego kabla??


    dobra, chyba mam, czarny, już go ktoś tuningowal bo widać poklejone połowę kabli partyzanckio. Czekam mnie na wiosnę chyba ich tuning wszystkich z lutownica...
    Ostatnio edytowane przez mickry ; 19-10-2019 o 13:43

  3. #13
    Użytkownik Świeżak
    Dołączył
    04 2019
    Mieszka w
    slask
    Auto
    Giuletta
    Postów
    75

    Domyślnie

    Kurde mam to samo. Radio słabo ściąga stacje radiowe. Czyli winowajcą są przewody? Bo ktoś tu wspominał jeszcze o włączonym AF w radio

  4. #14
    Użytkownik Rowerzysta
    Dołączył
    11 2014
    Mieszka w
    Kraków
    Auto
    Honda Accord / Giulietta
    Postów
    263

    Domyślnie

    podobno albo przewody w klapie albo antena na dachu a dokładnie wzmacniacz w stopce, ja sprawdzałem przewód w klapie to jest ok, ale przysniedzialy trochę więc pewnie trzeba by go dalej wymienić, a anteny nie sprawdzalem

  5. #15
    Użytkownik Świeżak Avatar Calypso
    Dołączył
    02 2019
    Mieszka w
    Lublin
    Auto
    Giulietta QV Rosso Competizione
    Postów
    164

    Domyślnie

    Najczęstsza usterka to wzmacniacz w podstawie anteny. Dostaje wilgoci z upływem czasu i pada. U mnie objawy byly takie, że w mieście wyszukiwało stacje radiowe słabo i nie wszystkie, poza miastem to już w ogóle mogłem zapomnieć o radiu. Nawigacja też nie mogła odnaleźć położenia. Wymieniłem na całą nową antene z aso i problem zniknął. Wszystkie stacje łapie idealnie i navi w końcu zaczęła działać.

  6. #16
    Użytkownik Rowerzysta
    Dołączył
    11 2014
    Mieszka w
    Kraków
    Auto
    Honda Accord / Giulietta
    Postów
    263

    Domyślnie

    Cytat Napisał Calypso Zobacz post
    Najczęstsza usterka to wzmacniacz w podstawie anteny. Dostaje wilgoci z upływem czasu i pada. U mnie objawy byly takie, że w mieście wyszukiwało stacje radiowe słabo i nie wszystkie, poza miastem to już w ogóle mogłem zapomnieć o radiu. Nawigacja też nie mogła odnaleźć położenia. Wymieniłem na całą nową antene z aso i problem zniknął. Wszystkie stacje łapie idealnie i navi w końcu zaczęła działać.
    A u mnie działa w mieście bez problemu, a na trasie czasami "śnieży" albo przeskakuje na rds co chwile na inną częstotliwość

Podobne wątki

  1. [Giulietta] Fabryczne radio - szukam schematów podłączeniowych, jak się dostać do tylnej części?
    Utworzone przez TOM & JULIA w dziale MiTo/Giulietta
    Odpowiedzi: 21
    Ostatni post / autor: 07-07-2018, 20:46
  2. fabryczne radio AR147 słabo gra, traci sygnał
    Utworzone przez jan dukat w dziale Car Audio
    Odpowiedzi: 3
    Ostatni post / autor: 04-05-2013, 20:43
  3. Radio słabo odbiera. Może jakiś wzmacniacz?
    Utworzone przez Dariush w dziale 166
    Odpowiedzi: 25
    Ostatni post / autor: 15-11-2010, 10:26
  4. Radio - słabo odbiera
    Utworzone przez KamilP w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 11-09-2009, 20:52
  5. [156] Demontaż tylnej kanapy
    Utworzone przez Fury w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 08-04-2008, 09:46

radio giulietta slabo qyszukuje

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce