Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 20

Temat: Stacyjka!!!

  1. #1
    Użytkownik Świeżak
    Dołączył
    12 2018
    Auto
    Alfa Guilietta 1.4 2014
    Postów
    75

    Domyślnie Stacyjka!!!

    Przy przekrecaniu kluczyka w stacyjce czesto sie blokuje, tzn nie moge przekrecic na rozruch motoru , wtedy musze powtorzyc czynnosc wylaczyc, odczekac chwile, i ponownie przekrecic na rozruch i dopiero pozwala zapalic , czy ktos ma w swoim samochodzie podobnie?

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka


    › Więcej...: Stacyjka!!!

  2. #2
    Użytkownik Maniak resoraków
    Dołączył
    10 2018
    Auto
    AR Giulietta 1.4 TB Sport + LPG Tartarini EVO 01
    Postów
    598

    Domyślnie

    Tak ma być. Patrz instrukcja.

  3. #3
    Użytkownik Świeżak
    Dołączył
    12 2018
    Auto
    Alfa Guilietta 1.4 2014
    Postów
    75

    Domyślnie

    na jakiej zasadzie to działa bo znalazłem takie coś w instrukcji??

    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka

  4. #4
    Użytkownik Rowerzysta
    Dołączył
    10 2017
    Mieszka w
    Przasnysz
    Auto
    Giulietta 1.4 TB 120 Distinctive 2015 Fiat Seicento 0,9 SX
    Postów
    287

    Domyślnie

    Prawidłowo stacyjka powinna działać tak: włączasz zapłon, przekręcasz w pozycję rozruch i cofasz kluczyk. Po przekręceniu kluczyka w pozycję rozruch, nie ma możliwości ponownego przekręcenia w tę pozycję. To jest takie zabezpieczenie, żeby nie przekręcić kluczyka w pozycję rozruch, gdy silnik pracuje, bo rozwaliłbyś rozrusznik. Trzeba wtedy właśnie wyłączyć zapłon i ponownie włączyć.

  5. #5
    Użytkownik Świeżak
    Dołączył
    12 2018
    Auto
    Alfa Guilietta 1.4 2014
    Postów
    75

    Domyślnie

    Wsadzam kluczyk, przekręcam w położenie MAR i odczekuję chwilę, po czym próbuję odpalić, i albo robię to albo bez najmniejszych problemów albo kluczyk ani drgnie, a mówiąc precyzyjniej nie można go przekręcić w prawo. W tej sytuacji pomaga przekręcenie w lewo (pozycja startowa) i ponowna próba zapalenia...


    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka

  6. #6
    Użytkownik Maniak resoraków
    Dołączył
    10 2018
    Auto
    AR Giulietta 1.4 TB Sport + LPG Tartarini EVO 01
    Postów
    598

    Domyślnie

    O jeje! najwyżej co to rozleciała ci się mechanicznie stacyjka no...

  7. #7
    Użytkownik Rowerzysta
    Dołączył
    10 2017
    Mieszka w
    Przasnysz
    Auto
    Giulietta 1.4 TB 120 Distinctive 2015 Fiat Seicento 0,9 SX
    Postów
    287

    Domyślnie

    Cytat Napisał kaarolek1 Zobacz post
    Wsadzam kluczyk, przekręcam w położenie MAR i odczekuję chwilę, po czym próbuję odpalić, i albo robię to albo bez najmniejszych problemów albo kluczyk ani drgnie, a mówiąc precyzyjniej nie można go przekręcić w prawo. W tej sytuacji pomaga przekręcenie w lewo (pozycja startowa) i ponowna próba zapalenia...


    Wysłane z mojego FIG-LX1 przy użyciu Tapatalka
    Może za szybko/mocno przekręcasz kluczyk i blokada załapuje. Weź spróbuj wolniej, delikatniej.

  8. #8
    Użytkownik Maniak resoraków Avatar GoNiuS
    Dołączył
    11 2008
    Mieszka w
    Piekary Śl.
    Auto
    Alfa Romeo Giulietta 2.0 TCT
    Postów
    640

    Domyślnie

    Ja za to mam tak że podczas pracy silnika mogę klucz wyjąć, czasami po zgaszeniu nie odbija do końca i nie ma blokady. Mam TCT.
    Alfa Romeo Giulietta 2.0 TCT <- Jest
    Alfa Romeo 147 Selespeed <- Jest
    Alfa Romeo 159 SW Ti 2.4 JTDm Q-tronic <- Byla
    Alfa Romeo GT 1.9 JTDm <- Byla
    Alfa Romeo 145 1.8 T.S <- Byla
    Alfa Romeo 159 SW 1.9 JTDm <- Byla
    Alfa Romeo 156 Selespeed <- Byla
    Alfa Romeo 145 1.8 T.S <- Byla

  9. #9
    Użytkownik Świeżak Avatar Anzelmo
    Dołączył
    05 2013
    Mieszka w
    Warszawa
    Auto
    Alfa Romeo Giulietta 2,0 JTDM2 170KM
    Postów
    78

    Domyślnie

    A ja mam inny problem ze stacyjką lub bardziej kluczykiem.
    Jak przekręcam kluczykiem typu scyzoryk (Giulietta z 2011r.) z pozycji MAR na rozruch to coraz częściej rozrusznik nie daje znać. Dzieje się to średnio co 3, 4 odpalenie. Dopiero po cofnięciu kluczyka i kolejnym przekręceniu na rozruch auto odpala.
    Co ciekawe ostatnio posługuje się kluczykiem zwykłym i ani razu nie zdarzył się problem.
    Czy to jest wina imobilizera bądź jego współpracy z kluczykiem?
    Czy jak zadziała imobilizer to odcina rozrusznik? W innym aucie pamiętam, że odcinał mi zapłon, a rozrusznik zawsze kręcił.
    Może ktoś miał podobny przypadek i rozwiązał problem.

  10. #10
    Użytkownik Świeżak
    Dołączył
    07 2012
    Auto
    Lancia Thesis :)
    Postów
    77

    Domyślnie

    Immo nie odcina rozrusznika. On odcina sygnał po komputerze. Nie daje pozwolenia na odpalenie. Auto będzie kręcić rozrusznikiem ale nie odpali.
    Coś masz nie halo ze stacyjka, choć dziwne że na jednym kluczyk chwyta normalnie a na drugim jest problem.

    Wysłane z mojego EML-L29 przy użyciu Tapatalka

Podobne wątki

  1. [159] Stacyjka 159
    Utworzone przez Ducrider w dziale 159/Brera/Brera Spider
    Odpowiedzi: 14
    Ostatni post / autor: 11-04-2017, 15:32
  2. Stacyjka
    Utworzone przez walaaas w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 15-02-2015, 23:23
  3. [GTV] Stacyjka
    Utworzone przez Mirinda41 w dziale Gtv/Gtv Spider
    Odpowiedzi: 6
    Ostatni post / autor: 31-01-2013, 09:31
  4. Stacyjka
    Utworzone przez Agula w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 1
    Ostatni post / autor: 03-09-2011, 22:52
  5. [145] stacyjka
    Utworzone przez kordian3504 w dziale 145/146/155
    Odpowiedzi: 5
    Ostatni post / autor: 26-07-2010, 21:26

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce