Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2019
    Auto
    Alfa Romeo Mito 1.4 QV
    Postów
    5

    Domyślnie Głośniki z tyłu nie grają - wersja QV

    Cześć

    Pierwszy temat mój, chociaż forum czytam od paru miesięcy wynosząc potrzebną mi wiedzie .

    Jak w temacie, nie grają mi głośniki z tyłu - nic się tam nie dzieje, nic nie słychać.
    Nie wiem w ogole czy tam są jakieś głośniki fabrycznie i widać tylko atrapy.
    Mam wersje QV, radio Bosha i system blue&me z usb w tunelu (za dźwignią zmiany biegów), koło usb i na przycisku w kierownicy jest znaczek windowsa(znajomy ma QV z tego samego roku 2010 co ja i delikatnie inny system).

    Niewiem wsumie czy ma to jakieś znaczenie.

    Macie może jakieś sugestie gdzie szukać problemu ?
    Grzebię teraz w internecie i patrze jak to jest połączone, ale jak ktoś ma jakieś pomysły to szybciej pójdzie.
    Jak naprawie to też dam znać co było zepsute.
    Cały temat wyszedł przy wymianie tego radia na 2-din. Sprawdzałem głośniki i zorientowałem że tył nie gra, szybka podmniaka na fabryczne i też nie gra.
    Głośno w aucie z tyłu bo wydech dłubany to nie ogarnałęm kiedy przestało grać i czy wogole kiedyś grało.


    › Więcej...: Głośniki z tyłu nie grają - wersja QV

  2. #2
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    6,211

    Domyślnie

    A sprawdziłeś w ustawieniach radia?
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2019
    Auto
    Alfa Romeo Mito 1.4 QV
    Postów
    5

    Domyślnie

    W fabrycznym nie ma za duzo tematu do poustawiania:
    - equalizer w stanie domyslnym
    - fader - 0 - domyslnie
    - balance - 0 - domyslnie

    Bawiłem sie tym w lewo i prawo, zmieniał sie tylko przod, tył cicho.

    Moze spróbuje cos pomostkować za kostką radia zobaczyc czy wogole coś sie tam dzieje - pomysł jeszcze mi się klaruje jak to zrobić.

  4. #4
    Użytkownik Świeżak
    Dołączył
    07 2019
    Auto
    Alfa Romeo Giulietta
    Postów
    109

    Domyślnie

    Z tego co czytałem właśnie tu, to podstawowa wersja ma 6 głośników w tym 2 z tyłu, więc albo faktycznie coś nie halo z połączeniem, albo ktoś je sobie przywłaszczył

  5. #5
    Użytkownik Rowerzysta Avatar DmX
    Dołączył
    07 2018
    Mieszka w
    Wawa
    Auto
    Mito QV
    Postów
    277

    Domyślnie

    Albo nie ma głośników albo oba spalone ,raczej ciężko aby grał przód a tył nie przy poluzowanej wtyczce w radiu.

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    06 2019
    Auto
    Alfa Romeo Mito 1.4 QV
    Postów
    5

    Domyślnie

    Cześć

    Problem rozwiązany, kable oba były rozłączone. Tak więc nie grały od momentu kupna auta, a nie słyszałem tego bo jest przelot, i nie sprawdzałem ustawień póki nie zmieniłem radia (chociaż znów wleciał oryginał, jak 2-din to nic starego, choć nie wiadomo jak dobrze by nie grało, sprzęt z 2011 to dinozaur jeśli chodzi o wydajność, muli się, tnie, słaby wyświetlacz, człowiek sie więcej denerwuje niż korzysta).
    Aby to sprawdzić musiałem rozmontować dość sporo tyłu tj. kanapa, boczki w bagażniku, pasy na dole, kawałek słupka i wreszcie boczki.
    Kable sobie luźno wisiały. Dlaczego? Niewiem. Wiem że mój model dostał w dupe (kosmetycznie zderzak, klapa jest ta sama) ale musiał to zrobić ktoś. Za dobrze siedzą wtyczki - próbowałem je rozłączyć to dość sporą sile wytrzymały.

    Tak więc problem rozwiązany.
    Wrzucam jeszcze pare fotek co tam siedzi.
    Są dwa głośniki (po jednym na strone), ale w boczku jest też atrapa na twitera, może jak ktoś będzie modyfikował nagłośnienie to mu się przyda.
    Wymiary atrapy 17cm średnicy, 3cm głebokości + twiter średnica 4cm, głębokość 1,5cm-2cm. Trochę akrobatyki było dlatego takie zdjęcia, plus pomocnik się nie cierpliwił .
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190928_152246.jpg
Wyświetleń:	0
Rozmiar:	76.0 KB
ID:	263313
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190928_152226.jpg
Wyświetleń:	0
Rozmiar:	145.7 KB
ID:	263314Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190928_152214.jpg
Wyświetleń:	0
Rozmiar:	120.2 KB
ID:	263315Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190928_152237.jpg
Wyświetleń:	0
Rozmiar:	64.2 KB
ID:	263316Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190928_152124_1.jpg
Wyświetleń:	0
Rozmiar:	76.2 KB
ID:	263317Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190928_152011.jpg
Wyświetleń:	0
Rozmiar:	65.4 KB
ID:	263318

    Edit 1
    Jest instrukcja na alfaowner z zdjeciami jak sie dobrać do tych głośników. Niewiem czy można link wrzucić, ale w googlach wyskoczy.
    Ostatnio edytowane przez dziaduuu ; 05-11-2019 o 13:19

Podobne wątki

  1. głośniki do tyłu, system BOSE
    Utworzone przez dominik0000 w dziale 147
    Odpowiedzi: 3
    Ostatni post / autor: 27-07-2016, 13:17
  2. [159] Problem z głośnikami - nie grają
    Utworzone przez kacperr w dziale 159/Brera/Brera Spider
    Odpowiedzi: 12
    Ostatni post / autor: 08-05-2015, 19:33
  3. Nie grają głośniki... Connect navi+
    Utworzone przez pawyl007 w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 08-02-2014, 19:34
  4. [166] Nie grają głosniki w tylnych drzwiach!
    Utworzone przez Stanley w dziale 166
    Odpowiedzi: 9
    Ostatni post / autor: 03-07-2009, 15:47
  5. [156] Nie grają tweetery w BOSE
    Utworzone przez piter34 w dziale 156
    Odpowiedzi: 7
    Ostatni post / autor: 09-12-2008, 09:53

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce