Strona 4 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 31 do 40 z 54
  1. #31
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    6,171

    Domyślnie

    Jak masz Mes czy alfa obd to tam jest odczyt obrotów.
    Łatwo sprawdź czy podczas kręcenia rozrusznikiem silnik się kręci.
    Pompa paliwa nie pracuje non stop.
    Nabija ciśnienie i staje.
    Dopiero jak silnik odpali to uruchamia się z powtórnie.
    Nie możesz z tą Lancią podjechać do zakładu ,który naprawia rozruszniki?


    › Więcej...: Aktywator Multiair - jaki ma wpływ na sam start silnika
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  2. #32
    Użytkownik Świeżak
    Dołączył
    05 2019
    Auto
    Giulietta
    Postów
    74

    Domyślnie

    Wieczorem jestem umówiony do członka grupy alfaholicy który ogarnia ten temat ( sam ma alfę multi i diagnozuje innym auta ). Co dokładnie mu powiedzieć żeby była pewność co badać ? Badal mi ostatnio auto i było zero błędów

  3. #33
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    6,171

    Domyślnie

    Skoro diagnozuje to chyba wie co szukać.
    Pokaż mu filmik.
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  4. #34
    Użytkownik Świeżak Avatar tomkoziolek
    Dołączył
    02 2019
    Mieszka w
    Poznań
    Auto
    Alfa Romeo Giulietta QV 1,4 MA 170 kM
    Postów
    113

    Domyślnie

    Cytat Napisał tomciopaluch Zobacz post
    Niestety jednak nie rozrusznik, Teraz mechanik dzwonił że wszystko posprawdzał w rozruszniku , na krótko , ręcznie , że 100 % nie rozrusznik ,.Stwierdził że pasuje aby jakiś elektronik przepatrzył auto , zaobserwował jedynie tyle że w momencie jak silnik nie chce odpalić to słychać jakby coś odcinało pompe paliwa .

    Załamany jestem ;/ a już miałem cichą nadzieje że to rozrusznik
    Rozumiem , że mechanik wymontował rozrusznik i na stole probierczym sprawdzał bendix i automat oraz siłę rozruchu. Tak jak wszyscy mówią , dźwięk wskazuje na nie załączający się rozrusznik do końca , koniecznie może też okazać się sprawdzenie elektryki , jakby coś było z zasilaniem i silnikiem to raczej będzie kręcić a nie odpalał , chyba że nie ma masy to nie będzie kręcić. Sprawdź tak jak mówiłem kabel masowy idący od aku poprzez budę do skrzyni i nie tylko wizualnie ale ciągnąc , mi się kabel ukruszył w izolacji i nie było widać uszkodzeń , dopiero jak mocno pociągnięty odpadł od oczka przykręconego na skrzynię.

  5. #35
    Użytkownik Świeżak
    Dołączył
    05 2019
    Auto
    Giulietta
    Postów
    74

    Domyślnie

    Odebrałem dziś od mechanika - wymienił czujnik połozenia wału , mówi że wyciagał rozrusznik , że kręcił nim na krótko że sprawdzał zęby , koła zamachowe itp itd i że jest ok,. Mówił żeby jechac do elektromechanika bo jemu nei podoba sie ten dziwny dzwięk w baku , takie dudnienie gdy nie moze silnik zapalić, twierdzi że to moze być to i żeby pompe na krotko sprawdzić lub jakieś przekaźniki . Znów byłem przejazdem u elektromechanika ( starszy pan z ogromnym doświadczeniem ) który jak tylko usłyszał na ucho odpalanie to dał sobie ręce obciąć ze cos z rozrusznikiem ( jakiś układ planetarny czy coś takiego ) natomiast inny mechanik którego odwiedziłem powiedział na wstepnie ( panie to jest Mair więc aktywator się wiesza ) , o 18 jade na komputer a na wtorek mam wizyte już u elektromechanika ;/

    Dziwne dzwięki w baku podczas próby odpalania .( takie walenie jak w bęben ) No i wyjątkowo długi czas odpalania ( w telefonie dobrze słychać dudnienie , nie wiem jak na laptopie )


  6. #36
    Użytkownik Rowerzysta Avatar DmX
    Dołączył
    07 2018
    Mieszka w
    Wawa
    Auto
    Mito QV
    Postów
    253

    Domyślnie

    sorry za offtopa ale tu się dzieją wręcz czary ,byłeś na rozrządzie ,i po tym nagle zaczynają się problemy w paru miejscach na raz , nie związane z praca wykonaną .Harry Potter by tego lepiej nie wymyślił.

  7. #37
    Użytkownik Świeżak
    Dołączył
    05 2019
    Auto
    Giulietta
    Postów
    74

    Domyślnie

    No dlatego ja już wariuje .no chyba że to rzeczywiście ten moduł sie odezwał po wymianie oleju i daje takie nietypowe objawy . Głupieje powoli a wszędzie stówki zostawiam za diagnozy coraz to inne :/.. może jest tu ktoś z Małopolski kto by mnie dobrze zdiagnozował? Podjadę 100-150 km od Bochni
    Ostatnio edytowane przez tomciopaluch ; 18-10-2019 o 20:56

  8. #38
    Użytkownik Świeżak
    Dołączył
    05 2019
    Auto
    Giulietta
    Postów
    74

    Domyślnie

    Cytat Napisał Piotriix Zobacz post
    Jak masz Mes czy alfa obd to tam jest odczyt obrotów.
    Łatwo sprawdź czy podczas kręcenia rozrusznikiem silnik się kręci.
    Pompa paliwa nie pracuje non stop.
    Nabija ciśnienie i staje.
    Dopiero jak silnik odpali to uruchamia się z powtórnie.
    Nie możesz z tą Lancią podjechać do zakładu ,który naprawia rozruszniki?
    Mam nadzieję że o to chodziło - jak na zalość palił raczej dobrze ;/

    Gośc sprawdził też reakcje kolejnych aktywatorów i wszystkie 4 strzelały ( tzn dawały taki dzwięk jakby prąd kopał ) ,

    auto dalej czyste jak łza ;/


  9. #39
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    6,171

    Domyślnie

    Widać że są przerwy jak kręci rozrusznik i pokrywa się to z tym wyciem
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  10. #40
    Użytkownik Świeżak
    Dołączył
    05 2019
    Auto
    Giulietta
    Postów
    74

    Domyślnie

    Cytat Napisał Piotriix Zobacz post
    Widać że są przerwy jak kręci rozrusznik i pokrywa się to z tym wyciem
    Dziękuje bardzo bardzo za zainteresowanie i wszystkie dotychczasowe odpowiedzi bo wiem że nudzę

    czyli nie szukać na tym etapie nic więcej jak skupic się na elektromechaniku który dobitnie przepatrzy rozrusznik ( lub zregeneruje lub wymieni na nowy ) ???


    A jeszcze takie jedno pytanie - czy z tych wszystkich filmików , objawów i opisów mozna rozmyślać jednak o tym wieszającym się aktywatorze po wymianie oleju czy raczej nie ma co go brać pod uwage ?? Musze w ASO dac odpowiedz za 3 dni czy decyduje się na wymianę aktywatora czy nie .

Podobne wątki

  1. [Giulietta] Giulietta 1.4 MA P1063 Aktywator MultiAir
    Utworzone przez maanieek112 w dziale MiTo/Giulietta
    Odpowiedzi: 19
    Ostatni post / autor: 07-09-2019, 18:18
  2. [Giulietta] Kodowanie Aktywacja Nowego Modułu Multiair - Aktywator Zaworów
    Utworzone przez adrian014 w dziale MiTo/Giulietta
    Odpowiedzi: 5
    Ostatni post / autor: 28-03-2019, 22:31
  3. [MiTo] Aktywator Zaworów Multiair Poszukuję
    Utworzone przez Czystawd w dziale MiTo/Giulietta
    Odpowiedzi: 2
    Ostatni post / autor: 17-04-2018, 06:34
  4. Odpowiedzi: 13
    Ostatni post / autor: 01-10-2015, 07:20
  5. Odpowiedzi: 4
    Ostatni post / autor: 24-10-2014, 08:53

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce