Strona 1 z 6 123456 OstatniOstatni
Pokaż wyniki od 1 do 10 z 54
  1. #1
    Użytkownik Świeżak
    Dołączył
    05 2019
    Auto
    Giulietta
    Postów
    74

    Domyślnie Aktywator Multiair - jaki ma wpływ na sam start silnika

    Witam- minęło juz 6 miesięcy jak jeżdżę autem nie do końca sprawnym a do tej pory nikt nie potrafił mi pomóc ,stąd pytanie czy sam moduł ma wpływ na samo odpalenie silnika czy nie ma on żadnego wplywu na sam start .

    Wczoraj byłem na kompie u chłopaka z forum alfy ( sam ma julke Mair i siedzi w temacie ) podpiąp posprawdzał i auto czyste jak łza - zero błedu . 2 dni temu wymieniłem bendix a mechanik sprawdził rozrusznik i stwierdził że raczej jest ok ze normalnie prąd idzie na cewkę .

    Od poczatku problemu było robione

    Wymiana rozrządu , olejów , płynów , filtrów i filterków ( wtedy wszystko się zaczęło )
    Wymiana świec na oryginały
    Plukanka i wymiana oleju na 5w 30 ( robił to mechanik z ASO )
    wymiana bendixa

    Do tej pory problem z odpalaniem - rozrusznik kreci a auto raz odpali od strzała , innym razem po 2 sekundach kręcenia a jeszcze innym razem po 3-5 próbach, nie ma znaczenia czy zimny czy ciepły ( aczkowliek zauważyłem z żoną że łatwiej pali po nocy a jak np w dzien się odpali od strzala pojedzie 5 min oi zgasi przed sklepem to potem jest probem większy - ale nie ma reguły )

    Zrobiłem już 4 k km ( na wczasach 3k km ) auto jak odpali to chodzi równo , cicho ( no po nocy zaraz moze przez 2-3 minuty cos głośniej chodzi ) ale ogólnie śmiga jak nowe, zero spadków mocy , drgań , dławienia , dziwnej pracy . na autostradzie 200 smigal lekko . spalanie na miescie na odcinkach po 5km srednio 12l na trasie 7


    Już nie mam pojęcia co robić , czego szukać , byłem u 8 mechaników w tym w ASO - nie ma zadnego bledu i nikt nie wie do końca co robić i jaki trop obrać - każdy gdyba że może to moduł ale reki nie dają obciąć ,

    Mam w planach wymienić w tygodniu czujnik położenia wału i moze popatrzeć na immobilizer ( styki albo antenka ) ale nie wiem czy to ma sens bo nie ma błedów i zadnych ikonek code itp .


    Może ktoś coś podpowie , ktos mial podobny przypadek ;/


    › Więcej...: Aktywator Multiair - jaki ma wpływ na sam start silnika

  2. #2
    Użytkownik Świeżak Avatar tomkoziolek
    Dołączył
    02 2019
    Mieszka w
    Poznań
    Auto
    Alfa Romeo Giulietta QV 1,4 MA 170 kM
    Postów
    123

    Domyślnie

    Cytat Napisał tomciopaluch Zobacz post
    Witam- minęło juz 6 miesięcy jak jeżdżę autem nie do końca sprawnym a do tej pory nikt nie potrafił mi pomóc ,stąd pytanie czy sam moduł ma wpływ na samo odpalenie silnika czy nie ma on żadnego wplywu na sam start .

    Wczoraj byłem na kompie u chłopaka z forum alfy ( sam ma julke Mair i siedzi w temacie ) podpiąp posprawdzał i auto czyste jak łza - zero błedu . 2 dni temu wymieniłem bendix a mechanik sprawdził rozrusznik i stwierdził że raczej jest ok ze normalnie prąd idzie na cewkę .

    Od poczatku problemu było robione

    Wymiana rozrządu , olejów , płynów , filtrów i filterków ( wtedy wszystko się zaczęło )
    Wymiana świec na oryginały
    Plukanka i wymiana oleju na 5w 30 ( robił to mechanik z ASO )
    wymiana bendixa

    Do tej pory problem z odpalaniem - rozrusznik kreci a auto raz odpali od strzała , innym razem po 2 sekundach kręcenia a jeszcze innym razem po 3-5 próbach, nie ma znaczenia czy zimny czy ciepły ( aczkowliek zauważyłem z żoną że łatwiej pali po nocy a jak np w dzien się odpali od strzala pojedzie 5 min oi zgasi przed sklepem to potem jest probem większy - ale nie ma reguły )

    Zrobiłem już 4 k km ( na wczasach 3k km ) auto jak odpali to chodzi równo , cicho ( no po nocy zaraz moze przez 2-3 minuty cos głośniej chodzi ) ale ogólnie śmiga jak nowe, zero spadków mocy , drgań , dławienia , dziwnej pracy . na autostradzie 200 smigal lekko . spalanie na miescie na odcinkach po 5km srednio 12l na trasie 7


    Już nie mam pojęcia co robić , czego szukać , byłem u 8 mechaników w tym w ASO - nie ma zadnego bledu i nikt nie wie do końca co robić i jaki trop obrać - każdy gdyba że może to moduł ale reki nie dają obciąć ,

    Mam w planach wymienić w tygodniu czujnik położenia wału i moze popatrzeć na immobilizer ( styki albo antenka ) ale nie wiem czy to ma sens bo nie ma błedów i zadnych ikonek code itp .


    Może ktoś coś podpowie , ktos mial podobny przypadek ;/
    Sprawdź kabel masowy który idzie z akumulatora na skrzynię biegów. Poszarp go . Ja miałem problem z odpalaniem właśnie ze względu na problemy z masą.

  3. #3
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    6,179

    Domyślnie

    Skoro problemy zaczęły się po tym serwisie to pytanie czy rozrząd jest prawidłowo zrobiony.
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  4. #4
    Użytkownik Świeżak
    Dołączył
    05 2019
    Auto
    Giulietta
    Postów
    74

    Domyślnie

    Cytat Napisał Piotriix Zobacz post
    Skoro problemy zaczęły się po tym serwisie to pytanie czy rozrząd jest prawidłowo zrobiony.
    Był sprawdzany 3 razy przez tego mechanika i on daje sobie ręke obciąc ze 100% dobrze założony , już nie wiem gdzie szukać i czego bo nie ma zadnego błedu , zadnej wskazówki , nic . Stad szukam na razie odpowiedzi czy sam moduł ma jakikolwiek wpływ na odpalenie silnika ( bo jesli aktywtor nie ma szans dawac takich objawów ) to skupie się na szukaniu u elektryka ( może jakies kable , czujki ) szukam porad gdzie popadnie bo kazda taka wizyta u kazdego mechanika to 50-100 zł za samo patrzenie ;/ już z 1000 zł poszło i nadal nie mam pojecia co to moze byc. W ASO mówia ze chyba moduł ale wymiana 4200 i na pytanie czy jak to nie bedzie to to oddadzą pieniadze to nie ma takiej opcji wymienią na próbę ale ja płace nie stać mnie na takie na próbę - ale jak będzie 100% pewności ze to moduł to kase dam

  5. #5
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    6,179

    Domyślnie

    A może naucz się z tym żyć
    Bo w sumie po za dłuższym kręceniem nic się nie dzieje.
    Czujnik wału zamiast wymieniać to sprawdź czy jest czysty
    Jeżeli mechanik używał blokad to raczej się nie pomylił.
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  6. #6
    Użytkownik Świeżak
    Dołączył
    05 2019
    Auto
    Giulietta
    Postów
    74

    Domyślnie

    nie ma jak , teraz miałem sytuacje ze chce jechac po dziecko i dopiero za 12 razem odpalił . a potem juz albo za pierwszym albo za drugim ..filmik pod linkiem https://www.facebook.com/tomasz.pale...0496306294939/

  7. #7
    Użytkownik Rowerzysta Avatar DmX
    Dołączył
    07 2018
    Mieszka w
    Wawa
    Auto
    Mito QV
    Postów
    257

    Domyślnie

    a co z kompresją ?

  8. #8
    Użytkownik Świeżak
    Dołączył
    05 2019
    Auto
    Giulietta
    Postów
    74

    Domyślnie

    Cytat Napisał DmX Zobacz post
    a co z kompresją ?
    raz była badana przez tego u którego wszystko się zaczęło i stwierdził że lekko zanika kompresja wtedy wlasnie jak nie moze odpalic a w aso nie sprawdzali

    a może byc źle ustawiony zapłon?
    Ostatnio edytowane przez tomciopaluch ; 07-10-2019 o 13:10

  9. #9
    Użytkownik Znawca
    Dołączył
    11 2011
    Mieszka w
    Podbeskidzie
    Auto
    Giulietta 1.4 Multi R 180HP First Edition 2k10
    Postów
    1,580

    Domyślnie

    Cytat Napisał tomciopaluch Zobacz post
    nie ma jak , teraz miałem sytuacje ze chce jechac po dziecko i dopiero za 12 razem odpalił . a potem juz albo za pierwszym albo za drugim ..
    masz lpg?

  10. #10
    Użytkownik Świeżak
    Dołączył
    05 2019
    Auto
    Giulietta
    Postów
    74

    Domyślnie

    nie ma lpg

Podobne wątki

  1. [Giulietta] Giulietta 1.4 MA P1063 Aktywator MultiAir
    Utworzone przez maanieek112 w dziale MiTo/Giulietta
    Odpowiedzi: 19
    Ostatni post / autor: 07-09-2019, 18:18
  2. [Giulietta] Kodowanie Aktywacja Nowego Modułu Multiair - Aktywator Zaworów
    Utworzone przez adrian014 w dziale MiTo/Giulietta
    Odpowiedzi: 5
    Ostatni post / autor: 28-03-2019, 22:31
  3. [MiTo] Aktywator Zaworów Multiair Poszukuję
    Utworzone przez Czystawd w dziale MiTo/Giulietta
    Odpowiedzi: 2
    Ostatni post / autor: 17-04-2018, 06:34
  4. Odpowiedzi: 13
    Ostatni post / autor: 01-10-2015, 07:20
  5. Odpowiedzi: 4
    Ostatni post / autor: 24-10-2014, 08:53

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce