Pokaż wyniki od 1 do 4 z 4
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    08 2019
    Auto
    Giulietta
    Postów
    1

    Domyślnie Problem z odpaleniem i biegami, poszukiwany spec od Giulietty (śląsk)

    Mam 2 problemy z Giuliettą (2010 1.4MA 170km):
    - auto nie zawsze odpala za pierwszym razem
    - nie zawsze "wchodzi" pierwszy bieg

    Po zakupie auta dałem Julkę na serwis, żeby wymienili rozrząd, olej i filtry. Po odebraniu kilka dni później chciałem zerknąć na panel bezpieczników (ten pod maską), trochę "na chama" poodsuwałem przewody które mi w tym przeszkadzały. Chwilę potem zauważyłem, że auto co któryś raz nie odpala za pierwszym razem (problem jest mniej więcej co 4, może 5 uruchamianie, niezależnie od tego czy silnik jest zimny, czy zgasiłem je np. 2 minuty po wyłączeniu po powrocie z trasy). Warsztaty które odwiedziłem też nie mają za bardzo pomysłu :/
    Problem z jedynką - co któryś raz (niezależnie od tego czy silnik jest ciepły, czy zimny) jedynka mi nie wchodzi do końca, jak tego nie zauważę po wciśnięciu gazu wybija ją. Poczytałem trochę na ten temat na forum, poprosiłem mechanika o sprawdzenie cięgna, faktycznie było już w mega kiepskim stanie, ale wymiana nie pomogła. Jedyne pomysły jakie słyszałem, to wymiana skrzyni, albo wymiana sprzęgła. Z tym że te typy na moje oko wynikały z tego, że mechanicy nie mieli pojęcia skąd problem, mieli przed sobą Janusza który za bardzo się nie zna, to zaproponowali te wymiany gęsto mówiąc słowa "może" i "prawdopodobnie"
    Może jest tu ktoś ze śląska (najlepiej okolice Katowic) kto doradzi gdzie z tymi problemami podjechać żeby przyjrzał się sprawie ktoś, kto zna Julkę
    Z góry dzięki


    › Więcej...: Problem z odpaleniem i biegami, poszukiwany spec od Giulietty (śląsk)

  2. #2
    Użytkownik Świeżak Avatar tomkoziolek
    Dołączył
    02 2019
    Mieszka w
    Poznań
    Auto
    Alfa Romeo Giulietta QV 1,4 MA 170 kM
    Postów
    185

    Domyślnie

    Cytat Napisał filolilo Zobacz post
    Mam 2 problemy z Giuliettą (2010 1.4MA 170km):
    - auto nie zawsze odpala za pierwszym razem
    - nie zawsze "wchodzi" pierwszy bieg

    Po zakupie auta dałem Julkę na serwis, żeby wymienili rozrząd, olej i filtry. Po odebraniu kilka dni później chciałem zerknąć na panel bezpieczników (ten pod maską), trochę "na chama" poodsuwałem przewody które mi w tym przeszkadzały. Chwilę potem zauważyłem, że auto co któryś raz nie odpala za pierwszym razem (problem jest mniej więcej co 4, może 5 uruchamianie, niezależnie od tego czy silnik jest zimny, czy zgasiłem je np. 2 minuty po wyłączeniu po powrocie z trasy). Warsztaty które odwiedziłem też nie mają za bardzo pomysłu :/
    Problem z jedynką - co któryś raz (niezależnie od tego czy silnik jest ciepły, czy zimny) jedynka mi nie wchodzi do końca, jak tego nie zauważę po wciśnięciu gazu wybija ją. Poczytałem trochę na ten temat na forum, poprosiłem mechanika o sprawdzenie cięgna, faktycznie było już w mega kiepskim stanie, ale wymiana nie pomogła. Jedyne pomysły jakie słyszałem, to wymiana skrzyni, albo wymiana sprzęgła. Z tym że te typy na moje oko wynikały z tego, że mechanicy nie mieli pojęcia skąd problem, mieli przed sobą Janusza który za bardzo się nie zna, to zaproponowali te wymiany gęsto mówiąc słowa "może" i "prawdopodobnie"
    Może jest tu ktoś ze śląska (najlepiej okolice Katowic) kto doradzi gdzie z tymi problemami podjechać żeby przyjrzał się sprawie ktoś, kto zna Julkę
    Z góry dzięki
    OK. To może od początku.
    Na wszystkie Twoje pytania są na tym forum odpowiedzi , wystarczy poszukać. Zarówno jeżeli chodzi o odpalanie jak i problemy z biegiem 1 , 2 i 3.
    Co do odpalania , jeżeli grzebałeś przy skrzynce bezpieczników to możliwe że któryś z przekaźników nie łączy , bezpiecznik nie styka , bez podpięcia pod MES , AlfaObd możesz szukać całe wieki.
    Co do skrzyni problem z 1 i 2 występował w Julkach do 2013 r. ASO wymieniało zębatki 1 i 2 biegu łącznie z łożyskiem a także synchronizatorami. Czasami pomaga wymiana oleju i dodanie środka zmniejszającego tarcie a czasami pomaga wymiana skrzyni na pozmianową. Niemniej przyczyną może też być zużyta tarcza , docisk , cieknący wysprzęglik i koło dwumasowe. Możliwości jest masa.

  3. #3
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    6,316

    Domyślnie

    I za mały stan oleju albo zwyczajnie stary zużyty olej
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  4. #4
    Użytkownik Maniak resoraków
    Dołączył
    09 2012
    Mieszka w
    Włocławek
    Auto
    Giulietta 2.0 ~200KM 440Nm 2010r
    Postów
    504

    Domyślnie

    Co do jedynki... Wrzucając jedynkę lekko upuść sprzęgło i popchnij drążek biegu- wejdzie wtedy zawsze. Niestety jest to metoda taka sobie, ale z czasem się przyzwyczaisz...A jak Ci się znudzi to szukaj skrzyni po zmianach. Ja jestem po takim zabiegu. Ok 1800-2000zł sobie przygotuj na całą operację...Zbieraj sobie pomału kasę i naucz się na ten czas wrzucania jedynki ww. sposobem. Do wymiany skrzyni potrzebny będzie Ci olej, uszczelniacze półosi, uszczelniacz wału, wysprzęglik i skrzynia z co najmniej 2013r. Mechanik weźmie ok 500-600zł za robotę. Biorąc pod uwagę , że sprzęgło jest ok.
    pzdr

Podobne wątki

  1. [159] Poszukiwany spec od B&M Nav z Krakowa
    Utworzone przez adrianmogilka w dziale 159/Brera/Brera Spider
    Odpowiedzi: 1
    Ostatni post / autor: 30-08-2014, 07:09
  2. Kraków lub okolice: spec od Transaxle poszukiwany
    Utworzone przez Skorka w dziale Małopolskie
    Odpowiedzi: 2
    Ostatni post / autor: 24-11-2013, 21:13
  3. Poszukiwany spec od selespeed w łódzkim
    Utworzone przez Mumino w dziale Łódzkie
    Odpowiedzi: 2
    Ostatni post / autor: 27-04-2013, 19:33
  4. Spec od Skrzyń poszukiwany !!
    Utworzone przez karooluss w dziale Małopolskie
    Odpowiedzi: 0
    Ostatni post / autor: 05-05-2010, 10:58
  5. Spec od klimy Górny Śląsk
    Utworzone przez Mr_Bungle w dziale Śląskie
    Odpowiedzi: 3
    Ostatni post / autor: 19-08-2009, 16:52

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce