Pokaż wyniki od 1 do 4 z 4
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2020
    Auto
    alfa giulietta
    Postów
    1

    Domyślnie alfa giulietta problem BŁAD P1541

    Dzień dobry na wstępie chciałbym się przywitać ze wszystkimi forumowiczami i wkupić się do waszej grupy.mam alfe giuliette z 11r. 2.0 jtd 140 koni zaczyna na zimnym silniku palic sie check engine i bład p1541 z tego co sie orientowałem jest to sporadyczny bład ciśnienia oleju. Jezeli wykasuje go na ciepłym silniku to jest ok a na drugi dzien rano odpalam na zimnym i po chwili zapala sie znowu. Olej juz wymieniłem, czujnik cisnienia oleju tez był podmianiany, cisnienie niby jest ok ale wciaz sie pojawia ten cholerny bład . Koledzy prosze o pomoc


    › Więcej...: alfa giulietta problem BŁAD P1541

  2. #2
    Użytkownik Świeżak Avatar tomkoziolek
    Dołączył
    02 2019
    Mieszka w
    Poznań
    Auto
    Alfa Romeo Giulietta QV 1,4 MA 170 kM
    Postów
    249

    Domyślnie

    Cytat Napisał piot Zobacz post
    Dzień dobry na wstępie chciałbym się przywitać ze wszystkimi forumowiczami i wkupić się do waszej grupy.mam alfe giuliette z 11r. 2.0 jtd 140 koni zaczyna na zimnym silniku palic sie check engine i bład p1541 z tego co sie orientowałem jest to sporadyczny bład ciśnienia oleju. Jezeli wykasuje go na ciepłym silniku to jest ok a na drugi dzien rano odpalam na zimnym i po chwili zapala sie znowu. Olej juz wymieniłem, czujnik cisnienia oleju tez był podmianiany, cisnienie niby jest ok ale wciaz sie pojawia ten cholerny bład . Koledzy prosze o pomoc
    Przeczyścić smok olejowy w misce olejowej

  3. #3
    Użytkownik Świeżak Avatar michass
    Dołączył
    12 2018
    Auto
    Giulietta
    Postów
    70

    Domyślnie

    Uszczelka smoka donwymiany. Pompa potrzebuje więcej czasu, aż zassie i nabije cisnienie.

    Wysłane z mojego URSUSa C-360 3P

  4. #4
    Użytkownik Świeżak Avatar tomkoziolek
    Dołączył
    02 2019
    Mieszka w
    Poznań
    Auto
    Alfa Romeo Giulietta QV 1,4 MA 170 kM
    Postów
    249

    Domyślnie

    Cytat Napisał michass Zobacz post
    Uszczelka smoka donwymiany. Pompa potrzebuje więcej czasu, aż zassie i nabije cisnienie.

    Wysłane z mojego URSUSa C-360 3P
    Dokładnie to jeszcze zapomniałem napisać .

Podobne wątki

  1. [MiTo] Problem z Mito bład P0120
    Utworzone przez LukasJ w dziale MiTo/Giulietta
    Odpowiedzi: 7
    Ostatni post / autor: 24-03-2018, 09:27
  2. [159] Czy to bład immobilajzera? Wielki Problem :(
    Utworzone przez Peszkin w dziale 159/Brera/Brera Spider
    Odpowiedzi: 3
    Ostatni post / autor: 11-02-2018, 17:43
  3. [Giulietta] GIULIETTA bład poziomowania XENON-u
    Utworzone przez stegon w dziale MiTo/Giulietta
    Odpowiedzi: 2
    Ostatni post / autor: 06-08-2016, 12:49
  4. Bład P0120. problem z przepustnicą. 2. V6 TB
    Utworzone przez mariusz13 w dziale 166
    Odpowiedzi: 1
    Ostatni post / autor: 19-04-2013, 23:27
  5. Pomocy wielki problem Bład: P0220 Alfina nie jedzie!!
    Utworzone przez Killerr w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 28-05-2010, 22:54

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce