Pokaż wyniki od 1 do 9 z 9
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2018
    Auto
    Giulietta 1.4 TB 170KM 2012r
    Postów
    16

    Domyślnie Drgania po przejechaniu okolo 1km

    Witam
    Mam taki nietypowy problem. Otóż gdy jest zimno zaobserwowalem drgania calego samochodu ale objaw pojawia sie po okolo 1 km przejechanej drogi i mniej wiecej tyle samo okolo 1 km samochód nie pracuje jak nalezy, powstale wibracje uniemozliwiaja jazde, dodawanie gazu nic nie pomaga jedynie nasilaja sie drgania. Po przejechaniu tak okolo 1 km na drganiu zaczyna wskaznik od temperatury sie podnosic i po chwili czuje takie lekkie szarpniecie i od tej chwili wszystko juz powraca do normy. Informacyjnie powiem ze dzieje sie to miesiac od wymiany rozrzadu, ostatnio wymienilem swiece. Niestety nie pomogło. Czy ktoś spotkał sie z takimi objawami?


    › Więcej...: Drgania po przejechaniu okolo 1km

  2. #2
    Użytkownik Świeżak Avatar FoX12345
    Dołączył
    12 2013
    Mieszka w
    Busko Zdrój/Stockport UK
    Auto
    AR 147 1.9 JTD 16V 140HP 2004 <3 Giulietta 1.4 TB MJet 2011 170HP
    Postów
    205

    Domyślnie

    Automat / manual?

    Wysłane z mojego BLA-L09 przy użyciu Tapatalka

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2018
    Auto
    Giulietta 1.4 TB 170KM 2012r
    Postów
    16

    Domyślnie

    Manual

  4. #4
    Użytkownik Fachowiec
    Dołączył
    02 2014
    Mieszka w
    RZ
    Auto
    Stelvio 2018 Sport
    Postów
    2,130

    Domyślnie

    pewnie moduł MA mówi papa

  5. #5
    Użytkownik Świeżak Avatar tomkoziolek
    Dołączył
    02 2019
    Mieszka w
    Poznań
    Auto
    Alfa Romeo Giulietta QV 1,4 MA 170 kM
    Postów
    249

    Domyślnie

    Cytat Napisał Red_Predator Zobacz post
    Witam
    Mam taki nietypowy problem. Otóż gdy jest zimno zaobserwowalem drgania calego samochodu ale objaw pojawia sie po okolo 1 km przejechanej drogi i mniej wiecej tyle samo okolo 1 km samochód nie pracuje jak nalezy, powstale wibracje uniemozliwiaja jazde, dodawanie gazu nic nie pomaga jedynie nasilaja sie drgania. Po przejechaniu tak okolo 1 km na drganiu zaczyna wskaznik od temperatury sie podnosic i po chwili czuje takie lekkie szarpniecie i od tej chwili wszystko juz powraca do normy. Informacyjnie powiem ze dzieje sie to miesiac od wymiany rozrzadu, ostatnio wymienilem swiece. Niestety nie pomogło. Czy ktoś spotkał sie z takimi objawami?
    Dokładnie tak jak mówi przedmówca . MA się kłania. Czy na zimnym i ciepłym słyszysz jakby zawory klepały ( taki metaliczny hałas ) ? Możesz na początek wymienić olej na 0W30 z Archoil , a przed zrobić płukankę silnika. A po wymianie oleju dać mu w du.... jak nie pomoże to 3500 PLN i dwie godziny roboty ;-)

  6. #6
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2018
    Auto
    Giulietta 1.4 TB 170KM 2012r
    Postów
    16

    Domyślnie

    Zadnego metalicznego poglosu nie ma. Auto odpala bez problemu, pierwszy km idealnie chodzi. Po chwili zaczynaja sie problemy, i za krótka chwile wszystko wraca do normy i Julka sprawuje sie bardzo dobrze.

  7. #7
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2018
    Auto
    Giulietta 1.4 TB 170KM 2012r
    Postów
    16

    Domyślnie

    To prosilbym o konkret co mam powiedziec mechanikowi by wymienil bym nie padl ofiara naciagaczy. Bo rozumiem ze pewne rzeczy mozna i samemu zrobic jak aktualizacje radionav, powymieniac swiece, plyny, filtry, drgania na kierownicy to moze opony sprobowac zmienic itd itd ale z tym problemem to sobie nie poradze i jezeli ktos juz mial podobny problem to prosze o konkret bo nie ukrywam ze przelewac mi sie nie przelewa a to jest juz spory wydatek jednak mam nadzieje ze nie zamienie juz auta na inna marke bo Alfa jezdzi mi sie wysmienicie, do tego one sa piękne

  8. #8
    Użytkownik Świeżak Avatar tomkoziolek
    Dołączył
    02 2019
    Mieszka w
    Poznań
    Auto
    Alfa Romeo Giulietta QV 1,4 MA 170 kM
    Postów
    249

    Domyślnie

    Cytat Napisał Red_Predator Zobacz post
    To prosilbym o konkret co mam powiedziec mechanikowi by wymienil bym nie padl ofiara naciagaczy. Bo rozumiem ze pewne rzeczy mozna i samemu zrobic jak aktualizacje radionav, powymieniac swiece, plyny, filtry, drgania na kierownicy to moze opony sprobowac zmienic itd itd ale z tym problemem to sobie nie poradze i jezeli ktos juz mial podobny problem to prosze o konkret bo nie ukrywam ze przelewac mi sie nie przelewa a to jest juz spory wydatek jednak mam nadzieje ze nie zamienie juz auta na inna marke bo Alfa jezdzi mi sie wysmienicie, do tego one sa piękne
    Po pierwsze diagnostyka MES-em lub AlfaOBD , czy są jakieś błędy. Po drugie z tego co pamiętam to podobne objawy może dawać nieszczelne przewody od odmy , zawalona odma stare świece . Bez podstawowych czynności nie ma co radzić. Podłączenie pod kompa , czyszczenie i sprawdzenie wszystkiego co się da ( przewody podciśnienia , świece , cewki ) wymienić olej i filtr oleju , może też filtr MA i śrubę przy turbo. To nie są duże koszty ale to tzw. podstawowy serwis.

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    03 2018
    Auto
    Giulietta 1.4 TB 170KM 2012r
    Postów
    16

    Domyślnie

    Olej i filtry wymienialem dopiero, swiece, rure od intercoolera, podlaczony pod komputer i zadnych bledow nie wskazal, wszystkie parametry w normie. Powymieniam jeszcze te kilka rzeczy i zobaczymy. Dzieki wielkie za pomoc.

Podobne wątki

  1. Trzęsie i stuka po przejechaniu ok 40 km ...
    Utworzone przez FrankyFurbo w dziale 156
    Odpowiedzi: 5
    Ostatni post / autor: 02-01-2016, 20:58
  2. Problem po nagrzaniu i przejechaniu 20 -30 km
    Utworzone przez West156 w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 14-02-2015, 20:41
  3. Ciepłe powietrze po przejechaniu 8 km
    Utworzone przez blood_dd w dziale 147
    Odpowiedzi: 32
    Ostatni post / autor: 14-12-2014, 21:45
  4. [159] Dziwna sprawa. DPF wypala sie co okolo 100 km ?
    Utworzone przez smiertek w dziale 159/Brera/Brera Spider
    Odpowiedzi: 7
    Ostatni post / autor: 27-06-2013, 11:09
  5. po przejechaniu kilku km gaśnie
    Utworzone przez Emillo w dziale 156
    Odpowiedzi: 20
    Ostatni post / autor: 14-05-2009, 20:55

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce