Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 21
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2020
    Mieszka w
    Kraków
    Auto
    Alfa Romeo Mito 1.4 135 hp
    Postów
    18

    Domyślnie [Mito] Problem z klimatyzacją?

    Cześć,
    Przeczytaliśmy kilka wątków na forum odnośnie klimatyzacji. Jeden z nich mówił o tym, że klimatronic bierze sobie temperaturę zewnętrzną wewnętrzną i na tej podstawie działa - i to może by pasowało, jednak mam obiekcję, czy tak powinna działać.

    Klimatyzacja nabita i sprawdzona szczelność - wszystko OK. Alfa Romeo Mito 1.4 benzyna - klimatyzacja automatyczna.

    Mianowicie przy nagrzaniu w aucie (celowo) na ustawieniach AUTO i * z nawiewów nadal leci ciepłe powietrze.
    Dopiero po przejściu na LO czuć, że klimatyzacja działa. Podniesienie temperatury powoduje grzanie. Przypominam, że jak na razie na zewnątrz mamy 3-5 stopni.

    Czy podczas upałów zacznie chłodzić poprawnie, czy jednak coś jest nie tak?

    Wymieniłem właśnie regulator dmuchawy - ale bez poprawy.

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	75f3679b41ec8555ea3de7740654.jpg
Wyświetleń:	0
Rozmiar:	52.4 KB
ID:	267338

    Mechanik sprawdzał działanie klap. Przy LO ewidentnie ustawione na zero. Po podniesieniu temperatury ustawiały się na około 98%.

    Coś jeszcze może mieć wpływ na klapy?

    Temperaturę niby w nawiewach komputer odczytywał poprawnie.


    › Więcej...: [Mito] Problem z klimatyzacją?

  2. #2
    Użytkownik Świeżak
    Dołączył
    04 2014
    Postów
    110

    Domyślnie

    A jak zachowuje się w dłuższej tracie, po osiągnięciu zadanej temperatury? Leci ciepłe czy chłodne powietrze?

    Wysłane z mojego Nokia 9 przy użyciu Tapatalka
    Using Tapatalk

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2020
    Mieszka w
    Kraków
    Auto
    Alfa Romeo Mito 1.4 135 hp
    Postów
    18

    Domyślnie

    Cytat Napisał n1k0d3m Zobacz post
    A jak zachowuje się w dłuższej tracie, po osiągnięciu zadanej temperatury? Leci ciepłe czy chłodne powietrze?

    Wysłane z mojego Nokia 9 przy użyciu Tapatalka
    Cześć,

    Krótka trasa do zagrzania silnika do 90 i w tym czasie cały czas grzanie w środku na 21 stopni. Po zagrzaniu silnika do 90 stopni przerzuciłem na niższą temperaturę, bodajże 17 stopni.
    Niestety bez rezultatu.
    Tak jak napisałem, dopiero ustawienie LO powoduje odpalenie klimy.

    Sprawdzimy w najbliższym czasie na dłuższej trasie.

    Jak to jest z tą ilością czynnika? Mój mechanik nie umiał dokładnie odpowiedzieć ile było nabite, ale czy faktycznie jest jakiś czujnik, który może rozłączyć klimę, bo jest za dużo czynnika? Nie znam budowy w alfach, czy fiatach i trudno to zrozumieć i mi i mojemu mechanikowi.

  4. #4
    Użytkownik Świeżak
    Dołączył
    04 2014
    Postów
    110

    Domyślnie

    Sprawdź w dłuższej trasie i poczekaj na wyższe temperatury, bo albo czegoś nie odpisujesz dokładnie, albo wszystko działa poprawnie.

    Każda temperatura powyżej LO na panelu musi w obecnej sytuacji nagrzewać wnętrze, a nie je chłodzić (za zimno na dworze)

    W trasie po osiągnięciu zadanej temperatury powinien sam regulować ilość ciepłego i zimnego powietrza, więc po nagrzaniu się wnętrza (nie silnika) sprawdź czy będzie dogrzewał wnętrze.

    Wysłane z mojego Nokia 9 przy użyciu Tapatalka
    Using Tapatalk

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    01 2020
    Mieszka w
    Kraków
    Auto
    Alfa Romeo Mito 1.4 135 hp
    Postów
    18

    Domyślnie

    Cytat Napisał n1k0d3m Zobacz post
    Sprawdź w dłuższej trasie i poczekaj na wyższe temperatury, bo albo czegoś nie odpisujesz dokładnie, albo wszystko działa poprawnie.

    Każda temperatura powyżej LO na panelu musi w obecnej sytuacji nagrzewać wnętrze, a nie je chłodzić (za zimno na dworze)

    W trasie po osiągnięciu zadanej temperatury powinien sam regulować ilość ciepłego i zimnego powietrza, więc po nagrzaniu się wnętrza (nie silnika) sprawdź czy będzie dogrzewał wnętrze.

    Wysłane z mojego Nokia 9 przy użyciu Tapatalka

    Opisuje jak najdokładniej. Bierzemy pod uwagę temperaturę zewnętrzną, dlatego dogrzałem mocno wnętrze, żeby sprawdzić, czy zacznie je schładzać - w dzisiejszym krótkim teście nie zrobił tego.

    Chłodzi tylko na LO.

    Sprawdzimy w dłuższej trasie i poczekamy na cieplejsze dni.

  6. #6
    Użytkownik Maniak resoraków
    Dołączył
    10 2017
    Mieszka w
    Przasnysz
    Auto
    Giulietta 1.4 TB 120 Distinctive 2015 Fiat Punto Evo 1.4 77 2010
    Postów
    518

    Domyślnie

    Jeśli masz na zewnątrz 3 stopnie, a ustawisz na 17, 20 czy więcej, siła rzeczy musi grzać. Nie wiem, czego się doszukujesz. Ustaw temperaturę taką jaka dla Ciebie optymalna i jeździć.

  7. #7
    Użytkownik Maniak resoraków Avatar DmX
    Dołączył
    07 2018
    Mieszka w
    Wawa
    Auto
    Mito QV
    Postów
    542

    Domyślnie

    Urwana ośka klapki mieszalnika powietrza.

    Dlatego tylko ustawienie na LOW powoduje chłodzenie ,gdyż klima wieje na maksa i pęd powietrza przestawia klapkę ,ale jak ustawisz na cokolwiek innego niż LOW to powinna powolutku wracać do grzania .

  8. #8
    Użytkownik Rowerzysta Avatar Calypso
    Dołączył
    02 2019
    Mieszka w
    Lublin
    Auto
    Giulietta QV Rosso Competizione
    Postów
    499

    Domyślnie

    Przyjedź się teraz w temp >10stC... To jest normalna sprawa, że klima w niskich temp lub ujemnych po prostu nie chłodzi tak jak w lecie przy tych samych ustawieniach. Tzn jak zrobisz dłuższą trasę to chłodzi, ale przy pierwszych km po rozruchu po prostu dogrzewa a tylko przy LO od razu chłodzi. W trasie już się to normuje ale jak poruszasz się tylko parę km po mieście to faktycznie większość ustawień dogrzewa.

  9. #9
    Użytkownik Świeżak
    Dołączył
    07 2016
    Mieszka w
    Gliwice
    Auto
    Alfa Romeo MiTo 1,3 JTDM-2 95KM; Ford Kuga MK2 2,0 TDCi 180KM 4x4
    Postów
    87

    Domyślnie

    Cytat Napisał Calypso Zobacz post
    Przyjedź się teraz w temp >10stC... To jest normalna sprawa, że klima w niskich temp lub ujemnych po prostu nie chłodzi tak jak w lecie przy tych samych ustawieniach. Tzn jak zrobisz dłuższą trasę to chłodzi, ale przy pierwszych km po rozruchu po prostu dogrzewa a tylko przy LO od razu chłodzi. W trasie już się to normuje ale jak poruszasz się tylko parę km po mieście to faktycznie większość ustawień dogrzewa.
    Układ klimatyzacji w Mito, i nie tylko, nie jest w stanie dogrzewać - to nie jest jak z klimą w mieszkaniu... jak się silnik nagrzeje to będziesz miał ciepło

  10. #10
    Użytkownik Maniak resoraków
    Dołączył
    10 2017
    Mieszka w
    Przasnysz
    Auto
    Giulietta 1.4 TB 120 Distinctive 2015 Fiat Punto Evo 1.4 77 2010
    Postów
    518

    Domyślnie

    Panowie, no przecież, jeśli na zewnątrz jest 10 stopni, a w kabinie zrobicie 22 stopnie, macie włączone AC, to układ klimatyzacyjno grzewczy dmucha ciepłym. Klimatyzacja a ścisłej mówiąc sprężarka klimatyzacji też pracuje. Można to łatwo poznać gdy pada silny deszcz. Szyby w ogóle nie paruja, bo z układu leci suche powietrze spowodowane praca klimatyzacji.

Podobne wątki

  1. [MiTo] Mito 1,4 2010 problem z klimatyzacją
    Utworzone przez OLAOLA w dziale MiTo/Giulietta
    Odpowiedzi: 6
    Ostatni post / autor: 15-08-2017, 22:00
  2. [159] Problem z klimatyzacją
    Utworzone przez Dawcio w dziale 159/Brera/Brera Spider
    Odpowiedzi: 2
    Ostatni post / autor: 06-06-2016, 21:27
  3. Problem z klimatyzacją
    Utworzone przez Grand231 w dziale 147
    Odpowiedzi: 6
    Ostatni post / autor: 03-12-2013, 21:10
  4. Problem z klimatyzacją
    Utworzone przez Kolin w dziale 147
    Odpowiedzi: 5
    Ostatni post / autor: 27-07-2013, 16:08

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory