Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14
  1. #11
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    05 2020
    Auto
    Giulietta
    Postów
    9

    Domyślnie

    Jeszcze dodam jedna rzecz, zawsze odpala za pierwszym razem jak przy odpalaniu dodam odrobinę gazu.
    Może to przepustnica albo jakiś filtr zapchany?


    › Więcej...: Problem z odpalaniem Giulietta 1.4

  2. #12
    Użytkownik Maniak resoraków Avatar domin
    Dołączył
    01 2016
    Mieszka w
    Warszawa
    Auto
    Giulietta 1.4 MA
    Postów
    747

    Domyślnie

    Zamów przewód i sprawdź błędy albo jedz gdzieś gdzie Ci sprawdza, to na prawdę najkrótsza droga do rozwiązania problemu Problem z odpalaniem Giulietta 1.4

  3. #13
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    6,472

    Domyślnie

    Cytat Napisał Qrzesio Zobacz post
    Ja się podepne pod temat, bo mam ten sam silnik i podobny problem. A mianowicie pierwsze odpalenie bywa strasznie ciężkie, a drugie bez problemu. Mam założoną instalację BRC.
    U ciebie to raczej żle wyregulowane LPG .
    Rozjechały ci się mapy pb.
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

  4. #14
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    6,472

    Domyślnie

    Cytat Napisał blunqvist. Zobacz post
    Witam,
    Mam problem z odpalaniem Giulietty 1.4 170koni.
    Może ktoś z Was też miał podobną sytuację i zna odpowiedź.
    Prawie zawsze za pierwszym razem po zakręceniu odpala i gaśnie...za drugim razem zawsze odpala...
    Pojawia się to nie zawsze ale kilka razy w tygodniu.
    Alfa po wymianie rozrządu rok temu
    Przebieg 120 tys.
    Odepnij przewód od pochłaniacza oparów benzyny od kolektora ,króciec zaślepl czymś przed porannym rozruchem i sprawdź efekty.
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 269KM -jest

Podobne wątki

  1. Problem z odpalaniem !
    Utworzone przez pakiet11 w dziale 147
    Odpowiedzi: 11
    Ostatni post / autor: 20-09-2016, 23:19
  2. AR 147 1.6 TS 105 KM problem z odpalaniem
    Utworzone przez nwj1 w dziale 147
    Odpowiedzi: 2
    Ostatni post / autor: 19-05-2015, 13:08
  3. problem z odpalaniem
    Utworzone przez DARO w dziale 156
    Odpowiedzi: 3
    Ostatni post / autor: 09-12-2014, 20:36
  4. problem z odpalaniem
    Utworzone przez marianek24 w dziale 166
    Odpowiedzi: 7
    Ostatni post / autor: 15-12-2009, 22:32
  5. Problem z odpalaniem
    Utworzone przez selius w dziale LPG Zone
    Odpowiedzi: 5
    Ostatni post / autor: 14-12-2009, 16:26

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory