Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 20
  1. #1
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2019
    Auto
    Giulietta 1.4 TB Multiair
    Postów
    11

    Domyślnie Turbo nie ładuje tak jak powinno

    witam
    mam problem od kilku dni z autem jest to 1.4 multiair 170 KM benzyna otóż ewidentny spadek mocy do ok 3 tys obrotow zamulona pozniej jakos wstaje turbo dziala slychac jak pracuje ale nie tak jak wczesniej nawet po przełaczeniu na tryb dynamic wciskajac gaz pokazuje na wyswietlaczu doladowanie turbo to w polowie tylko moze jedna kratka wyzej,wczesniej jak wcisnalem gaz to ladowanie pokazywalo maksymalne,wczoraj spawdzilem filter powietrza jest jak nowy wymieniany byl w czerwcu
    Mial ktos cos podobnego wswojej Giulliecie,albo moze ktos cos podpowie za kazda rade bede wdzieczny


    › Więcej...: Turbo nie ładuje tak jak powinno

  2. #2
    Użytkownik Świeżak Avatar Czaro
    Dołączył
    05 2019
    Mieszka w
    3city
    Auto
    Giulietta 1.4 MultiAir 170KM
    Postów
    110

    Domyślnie

    Cytat Napisał Turtles Zobacz post
    witam
    mam problem od kilku dni z autem jest to 1.4 multiair 170 KM benzyna otóż ewidentny spadek mocy do ok 3 tys obrotow zamulona pozniej jakos wstaje turbo dziala slychac jak pracuje ale nie tak jak wczesniej nawet po przełaczeniu na tryb dynamic wciskajac gaz pokazuje na wyswietlaczu doladowanie turbo to w polowie tylko moze jedna kratka wyzej,wczesniej jak wcisnalem gaz to ladowanie pokazywalo maksymalne,wczoraj spawdzilem filter powietrza jest jak nowy wymieniany byl w czerwcu
    Mial ktos cos podobnego wswojej Giulliecie,albo moze ktos cos podpowie za kazda rade bede wdzieczny
    Filt może być jak nowy nawet po roku, jeśli nie pracował. A pracował ile km? Może lewe powietrze w dolocie

    Wysłane z mojego CLT-L29 przy użyciu Tapatalka

  3. #3
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2019
    Auto
    Giulietta 1.4 TB Multiair
    Postów
    11

    Domyślnie

    przejechalem ok 2 tys km na filtrze,zastanawiam sie czy moze odma jest problemem.wogole turbine slychac ale slabiej i mam wrazenie ze jak wczesniej po odpuszczeniu gazu zawor spustowy pracowal tak teraz wogole go nie slychac

  4. #4
    Użytkownik Rowerzysta Avatar tomkoziolek
    Dołączył
    02 2019
    Mieszka w
    Poznań
    Auto
    Alfa Romeo Giulietta QV 1,4 MA 170 kM
    Postów
    453

    Domyślnie

    To może dobry trop. Może overboost zablokowany w pozycji otwartej . A elektrozawór sprawdzałeś

    Wysłane z mojego SM-G970F przy użyciu Tapatalka

  5. #5
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2019
    Auto
    Giulietta 1.4 TB Multiair
    Postów
    11

    Domyślnie

    jak sprawdzic elektrozawór bo nie wiem,zamowilem dzisiaj nowa odme jak przyjdzie to wymienie ale cos nie za bardzo przekonany jestem ze to to..hmm nawet jak stoje na parkingu wciskam gaz to nie pracuje jak wczesniej no ewidentnie zamulony.Myslalem tez czy moze przepustnica jest brudna kiedys w innym aucie mialem brudna ale czy w alfie tez to mogloby spowodowac ze turbo slabo laduje ...
    doddam ze na dynamic jak przelacze to gaz w podloge i maksymalnie pokazuje turbo w 70 % nabija

    - - - Updated - - -

    a moze ktos mi powiedziec gdzie jest ten elektrozawór w giullietcie ??

    - - - Updated - - -

    poczytalem o tym na forum i to moze byc too..

    - - - Updated - - -

    Mozesz mi podpowiedziec gdzie jest u nas ten zawór i jak go sprawdzic albo naprawic?

  6. #6
    Użytkownik Rowerzysta Avatar tomkoziolek
    Dołączył
    02 2019
    Mieszka w
    Poznań
    Auto
    Alfa Romeo Giulietta QV 1,4 MA 170 kM
    Postów
    453

    Domyślnie

    Elektrozawór jest w okolicy prawej lampy , przymocowany jest do pasa przedniego , od góry widać wężyki idące do turbo

    Wysłane z mojego SM-G970F przy użyciu Tapatalka

  7. #7
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    6,744

    Domyślnie

    Wężyki od zaworu N 75 do sprawdzenia.
    Jak sprawne czyt. szczelne to szukaj dziury w dolocie.
    I tak o to naród traci wolność przy aplauzie głupich mas bijących brawo
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 283KM -jest

  8. #8
    Użytkownik Świeżak
    Dołączył
    09 2013
    Mieszka w
    pomorskie
    Auto
    Giulietta 1.4 MA Distictive Sport+Premium
    Postów
    67

    Domyślnie

    zawór może być zabrudzony i turbo nie ładuje bo zawór się nie zamyka i puszcza powietrze bynajmniej ja tak miałem

  9. #9
    Użytkownik Jestem NOWY - nie krzyczcie!
    Dołączył
    09 2019
    Auto
    Giulietta 1.4 TB Multiair
    Postów
    11

    Domyślnie

    Dzisiaj znalazlem przyczynę jest pęknięty wąż od iintercooler w stronę silnika ale byłem w serwisie to powiedzieli mi ze musze zamówić komplet wraz z czujnikem co mnie trochę zdziwiło bo to tylko kolanko gumowe jest pęknięte jak myślicie czy to na dole co w chodzi do intercooler mógłbym w to miejsce zamontować i będzie szczelne ?? W zalaczniku 3 zdjecie to będziecie wiedzieć o co mi chodzi
    Wymienial juz ktos tylko ta część węża czy naprawdę musi być komplet
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20201001_133212.jpg
Wyświetleń:	0
Rozmiar:	113.5 KB
ID:	273074   Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20200930_183129.jpg
Wyświetleń:	0
Rozmiar:	112.4 KB
ID:	273075   Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	20201005_000014.jpg
Wyświetleń:	0
Rozmiar:	62.6 KB
ID:	273077  
    Ostatnio edytowane przez Turtles ; 04-10-2020 o 23:03

  10. #10
    Administrator Quadrifoglio Verde Avatar Piotriix
    Dołączył
    10 2005
    Mieszka w
    PL
    Auto
    Alfa psuje się w dniu zakupu i ten stan trwa aż do dnia sprzedaży.
    Postów
    6,744

    Domyślnie

    https://ruryturbo.pl/
    Poszukaj rury o tej samej średnicy i kącie ugięcia.
    Jak nie w tym to innym sklepie tunigowym
    I tak o to naród traci wolność przy aplauzie głupich mas bijących brawo
    Kto chce szuka sposobu,
    kto nie chce szuka powodu.
    155 V6 LPG-163 KM-była
    156 V6 LPG-190 KM-była
    147 2.0TS 150 KM Selespeed LPG.-była
    166 2.0 V6 TB -215 KM- LPG-była
    Giulietta 1.4 TB -207KM -LPG -jest

    Lancia Delta 1.8 TBI 283KM -jest

Podobne wątki

  1. Turbina nie ładuje na zimnym silniku
    Utworzone przez eternal_slavo w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 20-07-2020, 13:48
  2. [MiTo] 1.4 turbo nie ładuje
    Utworzone przez zero2 w dziale MiTo/Giulietta
    Odpowiedzi: 12
    Ostatni post / autor: 30-12-2016, 01:29
  3. [159] Boost - turbina ładuje jak szalona
    Utworzone przez anAlfaBeta w dziale 159/Brera/Brera Spider
    Odpowiedzi: 10
    Ostatni post / autor: 23-10-2015, 10:23
  4. [Brera] Turbo w 2,4jtdm ładuje max 0.5 bara, rura mi zmiękła/od IC :)/
    Utworzone przez baksiu w dziale 159/Brera/Brera Spider
    Odpowiedzi: 22
    Ostatni post / autor: 17-11-2014, 22:18
  5. Czy suszara dobrze ładuje?? wykres
    Utworzone przez lukas1983 w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 25-06-2011, 13:23

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory