Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 24
  1. #1
    Użytkownik Rowerzysta
    Dołączył
    06 2017
    Auto
    159SW TI 210KM
    Postów
    346

    Domyślnie Czarna Alicja 159SW 2,4 TI

    Bardzo się cieszę, że w końcu po ponad półrocznych poszukiwaniach udało mi się znaleźć właściwe auto w które warto zainwestować parę złotych i zostawić sobie na dłużej. Wczoraj w moje rączki trafiła czarna 159-ka w wersji 2,4 TI ad 2008/2009. Wnętrze w czarnej skórze z czarną podsufitką robi wrażenie. Miałem trochę wątpliwości czy to na pewno ta właściwa sztuka bo jest to trochę egzemplarz pełen sprzeczności. Z jednej strony pełna dokumentacja serwisowo/fakturowa w zasadzie od początku. Udokumentowany niski przebieg 158kkm. bardzo dobry stan jednostki napędowej (silnik/turbo/skrzynia). wymiany oleju co 20kkm, co w wypadku auta z Niemiec jest rzadkością - na plus. sprzęgło/dwumas już ma objawy zużycia, ale mam nadzieję jeszcze z 20kkm wytrzyma. może międzyczasie podejmę decyzję czy wywalać ekologię i wirusować - w związku z czym wzmacniać sprzęgło, czy zostać przy serii. blacharsko prezentuje się bardzo dobrze, jest niestety po drobnej kolizji - została puknięta w tył, ma w tej chwili założony "na szybko" używany zderzak pod kolor. na szczęście pas tylny i podłoga jest nienaruszona.
    rudej nie stwierdzono (tj. standardowo obecna na elementach zawieszenia). wnętrze też jest fajne, skóry nie zniszczone. Tyle na plus na minus ma całe mnóstwo drobiazgów które trzeba naprawić/wymienić. No ale coś za coś. Uznałem, że cena jest wystarczająco atrakcyjna, że warto poświęcić trochę pracy na doprowadzenie jej do stanu igła.


    na razie lista rzeczy do zrobienia wygląda następująco:
    - wymienić czarne znaczki na oryginalne (notabene ktoś przykleił je na stare, z bliska wygląda to dość śmiesznie).
    - zweryfikować stan zawieszenia (bo mam wrażenie, że moja poprzednia zwykła 159 jest stabilniejsza w zakrętach). na pewno jedno łożysko z tyłu dość mocno szumi.
    - opony letnie są ok - bo nówki, ale zimówki dość mocno zjedzone od wewnątrz. 2 zimówki od razu śmietnik, 2 pozostałe ze 2 sezony jeszcze zrobią.
    - wymienić jeden dyfuzor wentylacji, kratkę głośnika w drzwiach pasażera - są połamane
    - wymiana galanterii skórzanej kierowcy (nowa kierownica, podłokietnik, mieszki gałka itd) - to bardziej fanaberia, niż potrzeba, ale jak auto ma zostać na dłużej, to chcę mieć to nowe.
    - naprawić czujniki parkowania z tyłu
    - naprawić czujnik ciśnienia powietrza w oponie
    - serwis olejowo/filtrowy. rozrząd raczej odpuszczę, był robiony w 2015r. 45kkm temu, klapy do weryfikacji, ale na 90% są usunięte.
    - ogarnąć EGR bo się przycina
    na razie tyle, muszę się przekopać przez faktury z napraw z ostatnich 8 lat, to dokładnie będę wiedział co i jak.


    Pierwsze wrażenia z jazdy są raczej pozytywne. porównując do poprzedniczki (150KM) odpycha się dużo lepiej (ale turbina mam wrażenie, że ma większego laga niż ta z 1,9), ale w zakrętach jakby mniej stabilna, tj. dużo większa tendencja do podsterowności. cały czas się zastanawiam, czy to efekt zużytego zawieszenia, czy cięższego przodu, ale za to mniej się buja na boki. spalanie wyszło niedużo większe niż w 1,9 (średnia 7,9 z 700km, z czego 620 autostradami z prędkościami 140-170km/h), no ale to było na niemieckim dieslu. ciekawe ile będzie jak wleję orlenowski. na razie najbardziej zawiodły mnie fotele. muszę pokombinować z ustawieniami. nie mogę sobie znaleźć wygodnej pozycji. niby podobne do standardowych, a zupełnie inne
    poniżej kilka zdjęć jeszcze z ogłoszenia.
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	$_21 (1).jpg
Wyświetleń:	0
Rozmiar:	36.2 KB
ID:	258621Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	$_21 (2).jpg
Wyświetleń:	0
Rozmiar:	35.1 KB
ID:	258623Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	$_21 (10).jpg
Wyświetleń:	0
Rozmiar:	30.5 KB
ID:	258624Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	$_21 (8).jpg
Wyświetleń:	0
Rozmiar:	32.4 KB
ID:	258626Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	$_21 (7).jpg
Wyświetleń:	0
Rozmiar:	36.2 KB
ID:	258627


    › Więcej...: Czarna Alicja 159SW 2,4 TI
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	$_21 (6).jpg
Wyświetleń:	0
Rozmiar:	31.2 KB
ID:	258625  
    Ostatnio edytowane przez Adam_P ; 21-05-2019 o 20:34

  2. #2
    Użytkownik Maniak resoraków Avatar Gary
    Dołączył
    10 2008
    Mieszka w
    Poznań
    Auto
    159 TI
    Postów
    656

    Domyślnie

    Adam, gratuluje przesiadki do mocniejszej siostry!
    Sam ma bardzo podobna, tylko w wersji 150 KM i pare koni wiecej by sie czasem przydalo.

    Jezeli chodzi o fotele z wersji TI to ja poczatkowo tez mialem problem z ich dobrym ustawienie. Po znalezieniu odpowiednej pozycji jest jednak bardzo wygodnie i na pewno lepiej trzymaja na boki od standardowych. Nie wiem, jaki masz wzrost, ale mi tez przydaje sie wydluzane siedzisko.

  3. #3
    Użytkownik Rowerzysta
    Dołączył
    06 2017
    Auto
    159SW TI 210KM
    Postów
    346

    Domyślnie

    do foteli mam nadzieję się przyzwyczaić, na razie jakoś bardziej pasuje mi wsunięte siedzisko przy moich 186cm. dzisiaj udało mi się zrobić przegląd do rejestracji, diagnosta bardzo dokładnie sprawdził zawieszenie. żadnych luzów nie znalazł. nie wiem, czy te moje złe odczucia odnośnie stabilności jazdy nie wynikają z opon. założone są opony Hankook Ventus S1 235/40/R19 . na szarpakach zawieszenie mało co pracowało, za to opona kładła się bardzo mocno. Generalnie alfa przeszła przegląd bardzo dobrze. Jutro ozonujemy wnętrze i załatwiam resztę papierów. OC z NNW o dziwo tylko 100zł droższe niż w 1,9 .

  4. #4
    Użytkownik Rowerzysta
    Dołączył
    06 2017
    Auto
    159SW TI 210KM
    Postów
    346

    Domyślnie

    Przez tydzień auto stało, czekało na polskie blachy i mokło. na weekend chciałem coś podłubać, ledwie zdążyłem rozłożyć się z myciem i ... znowu zaczęło padać.
    dziś udało mi się Alę "odwieśniaczyć" - sorry, ale logo w wersji czarnej totalnie mi się nie podoba. Dzisiaj dostałem w końcu znaczki w oryginalnych kolorach i od razu trafiły na swoje miejsca.
    było tak:
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190525_131021.jpg
Wyświetleń:	0
Rozmiar:	169.7 KB
ID:	258837
    jest tak
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190527_171434.jpg
Wyświetleń:	0
Rozmiar:	161.0 KB
ID:	258838
    do tego dokończony proces rejestracji - zostało czekać na kartę pojazdu i dowód. akcyza od 2,4 bolała..... oj bolała

    dalsze plany trochę niestandardowe, bo mój mechanik na urlopie, więc na przegląd trafi w połowie czerwca. ja natomiast zabieram się za konserwację skóry. chłopaki w dziale kosmetyka to i owo poradzili, preparaty zamówione, przyjadą będziemy pucować.

    ps. wie ktoś jak "nauczyć" komputer czujników opon. byłem u wulkanizatora, myślałem, ze któryś czujnik walnięty, ale czujniki są ok, tylko trzeba alfę "nauczyć" tych czujników. po 20 minutach jazdy miało być ok, ale nie jest (tą jazdę to zrobiłem na drugi dzień po wizycie u wulkanizatora, chyba że to trzeba od razu po odpięciu kompa)

  5. #5
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    11,578

    Domyślnie

    Chyba mnie zmotywowałeś do głębszego zajęcia się skórami... Bo ja do tej pory ściereczki nasączone czymśtam
    159 pokazuje ciśnienie w kołach czy tylko sygnalizuje na zasadzie różnicy w prędkościach toczenia?
    Szukałeś w MES?

  6. #6
    Użytkownik Rowerzysta
    Dołączył
    06 2017
    Auto
    159SW TI 210KM
    Postów
    346

    Domyślnie

    na razie podszedłem do tematu po najmniejszej linii oporu - tj pojechałem do wulkanizacji - przy okazji wyważyłem koła, żeby zobaczyli co i jak z tymi czujnikami. koleś wziął komputer posprawdzał, czujniki - są ok, włączył jakąś procedurę przez złącze, i po 20 minutach jazdy miało być ok. nie miałem jak wtedy od razu zrobić sobie 20-minutowej przejażdżki, to spróbowałem dzisiaj, ale bez efektu. wróciłem do domu i rozkminiam temat. na razie znalazłem tylko taki wątek:
    https://www.forum.alfaholicy.org/159...foramcje_.html
    coś m się wydaje,że ta jazdę trzeba zrobić zaraz po odpięciu komputera.

  7. #7
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    11,578

    Domyślnie

    Może wystarczy sprawdzić MESem czy układ nie zgłasza błędów. Wg opisu ze wspomnianego tematu nie trzeba nic robić poza zmianą kół.
    Układ TPMS mozna wyłaczyc w przypadku wymiany
    wszystkich czterech kół (z oponami) na
    koła i opony niewyposazone w czujniki układu
    TPMS, np. wprzypadku montazu kół zoponami
    zimowymi. Aby wyłaczyc układ TPMS, w pierwszej
    kolejnosci wymien zestaw czterech kół
    (z oponami) na koła niewyposazone w czujniki
    układu TPMS. Nastepnie wykonaj jazde trwajaca
    20 minut z predkoscia przekraczajaca 24 km/h.
    Układ TPMS wyemituje sygnał dzwiekowy, lampka
    kontrolna układu TPMS bedzie migac przez 75
    sekund, anastepnie zacznie swiecic swiatłem stałym,
    zas na wyswietlaczu EVIC pojawi sie komunikat
    „SERVICE TPM SYSTEM” (Układ TPMS wymaga
    serwisowania), po czym wmiejscu wartosci
    cisnienia zostana wyswietlone kreski (- -). Przy kolejnym
    właczeniu zapłonu układ TPMS nie bedzie
    emitował zadnego dzwieku, aukład EVIC nie wyswietli
    komunikatu „SERVICE TPM SYSTEM”
    (Układ TPMS wymaga serwisowania), ale na wyswietlaczu
    pozostana wyswietlone kreski (- -)
    wmiejscu wartosci cisnien wczterech kołach.
    Aby ponownie właczyc układ TPMS, wymien zestaw
    czterech kół (z oponami) na koła wyposazone
    w czujniki układu TPMS. Nastepnie wykonaj
    jazde trwajaca maksymalnie 20 minut z predkoscia
    przekraczajaca 24 km/h. Układ TPMS wyemituje
    sygnał dzwiekowy, lampka kontrolna układu
    TPM bedzie migac przez 75 sekund, anastepnie
    zgasnie, natomiast na wyswietlaczu EVIC pojawi
    sie komunikat „SERVICE TPM SYSTEM”
    (Układ TPM wymaga serwisowania).EVIC wyswietli
    równiez wartosci cisnien wmiejscu kresek. Przy
    kolejnym właczeniu zapłonu komunikat „SERVICE
    TPM SYSTEM” (Układ TPMS wymaga serwisowania)
    przestanie widniec na wyswietlaczu, pod warunkiem,
    ze nie bedzie wystepowała zadna usterka
    układu.
    Ja mam inny TPMS i (chyba) nie ma problemu
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190317_170619.jpg
Wyświetleń:	0
Rozmiar:	74.9 KB
ID:	258863

  8. #8
    Użytkownik Rowerzysta
    Dołączył
    06 2017
    Auto
    159SW TI 210KM
    Postów
    346

    Domyślnie

    Na dziś były ambitne plany, skończyło się na pucowaniu dotychczasowej Ali. Cały dzień na myciu, woskowaniu i odkurzaniu dwóch 159-ek. Efekt wygląda następująco:
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190601_150209.jpg
Wyświetleń:	0
Rozmiar:	171.8 KB
ID:	258985Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20190601_153801.jpg
Wyświetleń:	0
Rozmiar:	194.8 KB
ID:	258986
    i dla chętnych https://www.otomoto.pl/oferta/alfa-r...-ID6BVNU1.html

  9. #9
    Użytkownik Rowerzysta
    Dołączył
    06 2017
    Auto
    159SW TI 210KM
    Postów
    346

    Domyślnie

    Udało mi się wcisnąć Alę na wymianę olejów silnika i skrzyni. Do skrzyni trafił dodatkowo modyfikator AR9100. Przy okazji fachowiec popatrzył na maleństwo fachowym okiem i jest lepiej niż myślałem. EGR jest najprawdopodobniej ok, czkawkę silnika prawdopodobnie odpowiadał czujnik ciśnienia w kolektorze dolotowym. na razie doraźnie wyczyszczony, 50km przejechane i czkawki nie zaobserwowałem. Dodatkowo wyszła uszkodzona poduszka silnika, ale jest szansa że to ona odpowiada za wibracje na wolnych obrotach, a nie uszkodzona dwumasa. zaczyna się sezon urlopowy, więc dopchać się do mechanika nie jest łatwo .
    Ma ktoś jakiś sprytny sposób na wsadzenie z powrotem prowadnicy w kratce nawiewu? wczoraj po pół godziny wkurzania się odpuściłem...szkoda wydawać 100zł na nową, bo nie wygląda na połamaną.

  10. #10
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6
    Postów
    11,578

    Domyślnie

    Za 20 zł możesz kupić używaną w bdb stanie.

Podobne wątki

  1. [159] Czarna 159Sw 18 :D
    Utworzone przez fex w dziale Nasze Belle
    Odpowiedzi: 4
    Ostatni post / autor: 02-03-2017, 17:27
  2. [GT] Alicja
    Utworzone przez Maximo w dziale Nasze Belle
    Odpowiedzi: 9
    Ostatni post / autor: 14-05-2016, 20:35
  3. [159] Zakup 159SW 1.9 150KM Czarna
    Utworzone przez Whocash w dziale 159/Brera/Brera Spider
    Odpowiedzi: 24
    Ostatni post / autor: 15-10-2014, 09:29
  4. Przymiarka do 159SW
    Utworzone przez Walery w dziale Porady przy zakupie
    Odpowiedzi: 20
    Ostatni post / autor: 30-05-2014, 13:01
  5. [147] Alicja by mino
    Utworzone przez mino w dziale Nasze Belle
    Odpowiedzi: 1
    Ostatni post / autor: 28-08-2013, 15:18

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory