Szukaj:

Typ: Posty; użytkownik: tomek1223; Słowo(a):

Szukaj: Wyszukiwanie trwało 0.00 sekund(y).

  1. Odpowiedzi
    20
    Odwiedzin
    9,590

    [146] panowie parę dni temu przestało działać mi w 146...

    panowie parę dni temu przestało działać mi w 146 ogrzewanie tylnej szyby.sprawdziłem przekaźnik-pstyka czyli załącza,potem sprawdziłem napięcie przy tylnej szybie na zaciskach-jest po załączeniu...
  2. Odpowiedzi
    16
    Odwiedzin
    3,768

    panowie mój problem tymczasowo rozwiązałem przez...

    panowie mój problem tymczasowo rozwiązałem przez pociągnięcie nowego kabla+12v po stacyjce i do pompy.zrobiłem tak bo jest za zimno aby teraz się bawić a usterki nie zlokalizowałem.wyciągałem...
  3. Odpowiedzi
    16
    Odwiedzin
    3,768

    do obydwu kupowałem same wkłady a decyzja czy...

    do obydwu kupowałem same wkłady a decyzja czy używka czy nowa należy do ciebie.w 155 i 146 po przekręceniu kluczyka zawsze zapala mi się wtrysk dopiero gaśnie jak zapali.czasami też się zdarzy w 155...
  4. Odpowiedzi
    16
    Odwiedzin
    3,768

    kupiłem we wrocławiu przez allegro 190zł-nowa a...

    kupiłem we wrocławiu przez allegro 190zł-nowa a na tzw.szrotach wołają po 60-80zł lecz miałem taki przypadek w 155 rok temu że kupiłem używke i za 2dni padła.byłem 100zł w plecy bo reklamacji nie...
  5. Odpowiedzi
    16
    Odwiedzin
    3,768

    dzięki serdecznie za pomoc jutro rano biorę się...

    dzięki serdecznie za pomoc jutro rano biorę się do roboty-jak zlokalizuję usterkę to opiszę co było przyczyną.jeszcze raz dzięki i pozdrawiam
  6. Odpowiedzi
    16
    Odwiedzin
    3,768

    ok sprawdze to że tym bardziej ostatnio...

    ok sprawdze to że tym bardziej ostatnio wymieniałem wentylator nadmuchu kabiny ten pod schowkiem pasażera a wie może ktoś gdzie szukać jakiś przekaźników lub bezpieczników bo ja raczej myśle że w tym...
  7. Odpowiedzi
    16
    Odwiedzin
    3,768

    Alfa 146 1,6boxer 1996

    Witam serdecznie mój problem zaczął się od przedwczoraj z pompą paliwa,kupiłem nową i do dziś działała.dzisiaj zapaliła i zgasła,potem znowu zapaliła przejechałem 10km i zonk.sprawdziłem i nie...
  8. Odpowiedzi
    118
    Odwiedzin
    13,776

    chętnie skorzystałbym ale wylatuje za granice...

    chętnie skorzystałbym ale wylatuje za granice 11-stego,szkoda.Może następnym razem a jak nie ja to żona pojedzie bo jazde do tej pory opanuje maszynką.Pozdrawiam bardzo żałuję.Powodzenia i udanego...
  9. Odpowiedzi
    20
    Odwiedzin
    5,792

    I po problemie-kabelki znalazły się ale dopiero...

    I po problemie-kabelki znalazły się ale dopiero po rozebraniu całego tunelu-halogeniki już świecą.Dziękuje kolegom za pomoc i życzę Szczęśliwego Nowego Roku 2008. :D
  10. Odpowiedzi
    20
    Odwiedzin
    5,792

    Na początku przepraszam kolegów ale nawet...

    Na początku przepraszam kolegów ale nawet niewiedziałem że mam wyłączone PW-już działa,a z kabelkami sprawa wygląda następująco:
    -niema wsadzonego przekaźnika od halogenów,
    -pod mieszkiem lewarka...
  11. Odpowiedzi
    20
    Odwiedzin
    5,792

    proszę o pilną pomoc ,kable pod maską mam do...

    proszę o pilną pomoc ,kable pod maską mam do halogenów a w środku tu gdzie miejsce przełącznika nie znalazłem .proszę o podpowiedź gdzie szukać i czego. :(
Pokaż wyniki od 1 do 11 z 11
Amortyzatory