Szukaj:

Tag: brak

Strona 1 z 20 1 2 3 4

Szukaj: Wyszukiwanie trwało 0.03 sekund(y).

  1. Nowe radio - brak napięcia po wyłączeniu zapłonu...

    Rozpoczęty przez kal800, 19-07-2019 19:10
    brak, napięcia, radio, wyłączeniu, zapłonu
    • Odpowiedzi: 4
    • Odwiedzin: 156
    Ostatni post / autor: Dzisiaj 08:08
    jaboleq  Idź do ostatniego postu

    Forum:
    147

  2. [Brera] Rozrząd 2.2 JTS (P0013,P0014,P0015,P0016, rozciągnięty łańcuch, brak mocy)

    Rozpoczęty przez tchrzanowskiprv, 03-10-2012 19:43
    43 Strony
    1 2 3 ... 43
    • Odpowiedzi: 424
    • Odwiedzin: 138,381
    Ostatni post / autor: 20-07-2019 21:37
    filipczasz  Idź do ostatniego postu
  3. [159] Prawe Lusterko brak regulacji

    Rozpoczęty przez qwertus, 23-02-2011 09:02
    2 Strony
    1 2
    [159], brak, lusterko, prawe, regulacji,alfa romeo 159 nie dziala ustawiania lusteke,alfa 159 nie dziala obnizanie lusterek,alfa romeo 159 nie dziala sterowanie lusterka
    • Odpowiedzi: 19
    • Odwiedzin: 7,862
    Ostatni post / autor: 20-07-2019 17:41
    strus  Idź do ostatniego postu
  4. Brak ładowania 2.0 jts

    Rozpoczęty przez Paweeel, 02-07-2019 09:56
    brak, ładowania
    • Odpowiedzi: 5
    • Odwiedzin: 273
    Ostatni post / autor: 18-07-2019 09:41
    Zenonzlasu  Idź do ostatniego postu

    Forum:
    156

  5. Alfa 147 kopci na czarno brak mocy przepływomierz

    Rozpoczęty przez gruberek11, 14-07-2019 19:36
    brak, czarno, kopci, mocy, przepływomierz
    • Odpowiedzi: 3
    • Odwiedzin: 234
    Ostatni post / autor: 15-07-2019 16:50
    Stiopa  Idź do ostatniego postu

    Forum:
    147

  6. Brak świateł z tyłu - prawa strona

    Rozpoczęty przez Pandaster, 20-06-2019 12:56
    3 Strony
    1 2 3
    • Odpowiedzi: 23
    • Odwiedzin: 1,695
    Ostatni post / autor: 06-07-2019 16:29
    Pandaster  Idź do ostatniego postu

    Forum:
    166

  7. Czasem brak mocy

    Rozpoczęty przez Silva, 02-07-2019 18:56
    brak, czasem, mocy
    • Odpowiedzi: 1
    • Odwiedzin: 249
    Ostatni post / autor: 02-07-2019 19:00
    arni1020  Idź do ostatniego postu

    Forum:
    156

  8. 4HP20, duży luz na półosi, szarpanie, brak 4 biegu

    Rozpoczęty przez starykot, 30-06-2019 17:51
    biegu, brak, dużyl, półosi, szarpanie
    • Odpowiedzi: 6
    • Odwiedzin: 400
    Ostatni post / autor: 01-07-2019 20:06
    starykot  Idź do ostatniego postu

    Forum:
    166

  9. Brak klimy, nawiewów, temperatury itd.

    Rozpoczęty przez drobiazdzek, 13-08-2011 07:02
    5 Strony
    1 2 3 ... 5
    • Odpowiedzi: 40
    • Odwiedzin: 12,028
    Ostatni post / autor: 26-06-2019 17:47
    czesany  Idź do ostatniego postu

    Forum:
    166

  10. [159] brak światła

    Rozpoczęty przez wiesiek270, 14-06-2019 12:24
    [159], brak, światła
    • Odpowiedzi: 4
    • Odwiedzin: 752
    Ostatni post / autor: 21-06-2019 03:53
    wiesiek270  Idź do ostatniego postu
  11. [159] 1.9jtdm 150 koni, szarpie, brak mocy błąd P0203

    Rozpoczęty przez Argosan, 12-06-2019 22:06
    błąd, brak, mocy, p0203, szarpie
    • Odpowiedzi: 2
    • Odwiedzin: 498
    Ostatni post / autor: 13-06-2019 18:46
    magil  Idź do ostatniego postu
  12. Brak mocy i świeci się kontrolka wtrysku

    Rozpoczęty przez Silva, 11-06-2019 19:26
    brak, kontrolka, mocy, świeci, wtrysku
    • Odpowiedzi: 9
    • Odwiedzin: 452
    Ostatni post / autor: 12-06-2019 10:09
    Silva  Idź do ostatniego postu

    Forum:
    156

  13. [Giulietta] Świecące kontrolki i brak wspomagania

    Rozpoczęty przez gulietta, 30-05-2019 20:11
    [giulietta], brak, kontrolki, świecące, wspomagania
    • Odpowiedzi: 0
    • Odwiedzin: 206
    Ostatni post / autor: 30-05-2019 20:11
    gulietta  Idź do ostatniego postu
  14. [Giulietta] Złącze diagnostyczne OBDII - brak połącznia ELM 327 z ECU

    Rozpoczęty przez erykgo, 13-03-2018 13:51
    3 Strony
    1 2 3
    brak, elm327, obdii, połącznia, złącze
    • Odpowiedzi: 21
    • Odwiedzin: 3,995
    Ostatni post / autor: 30-05-2019 16:33
    epsonix  Idź do ostatniego postu
  15. [159] turbo gwizd, brak doładowania

    Rozpoczęty przez elelmo, 23-04-2016 21:54
    4 Strony
    1 2 3 ... 4
    [159], brak, doładowania, gwizd, turbo,turbo gwizd
    • Odpowiedzi: 32
    • Odwiedzin: 7,367
    Ostatni post / autor: 27-05-2019 20:17
    elelmo  Idź do ostatniego postu
    • Odpowiedzi: 9
    • Odwiedzin: 829
    Ostatni post / autor: 20-05-2019 08:50
    Aizon  Idź do ostatniego postu
  16. Brak podświetlenia tarcz zegarów

    Rozpoczęty przez Andrzej78500, 12-05-2019 13:23
    • Odpowiedzi: 6
    • Odwiedzin: 511
    Ostatni post / autor: 15-05-2019 19:42
    Andrzej78500  Idź do ostatniego postu

    Forum:
    166

  17. Brak ABS ESP + migający reczny Alfa romeo 166

    Rozpoczęty przez samsung12, 29-12-2014 22:30
    3 Strony
    1 2 3
    alfa, brak, migający, reczny, romeo
    • Odpowiedzi: 25
    • Odwiedzin: 5,375
    Ostatni post / autor: 12-05-2019 10:46
    zbyszu138  Idź do ostatniego postu

    Forum:
    166

  18. [159] Jak ściągnąć Alfę z parkingu (blokada kierownicy, brak reakcji na kluczyk)

    Rozpoczęty przez Magic23, 08-04-2019 06:56
    5 Strony
    1 2 3 ... 5
    blokada, brak, kierownicy, kluczyk, reakcji
    • Odpowiedzi: 40
    • Odwiedzin: 2,602
    Ostatni post / autor: 03-05-2019 14:53
    dragon65  Idź do ostatniego postu
  19. [159] Bagażnik- brak życia

    Rozpoczęty przez robert9990, 30-04-2019 17:09
    [159], bagażnik-, brak, życia
    • Odpowiedzi: 4
    • Odwiedzin: 483
    Ostatni post / autor: 01-05-2019 21:08
    epsonix  Idź do ostatniego postu
  20. [159] alfa 159 nagły brak mocy

    Rozpoczęty przez artur200, 30-04-2019 09:06
    [159], alfa, brak, mocy, nagły
    • Odpowiedzi: 2
    • Odwiedzin: 460
    Ostatni post / autor: 30-04-2019 09:49
    artur200  Idź do ostatniego postu
  21. [159] 2.4 jtdm - "brak" doładowania / turbo

    Rozpoczęty przez Honk, 22-04-2019 22:35
    • Odpowiedzi: 8
    • Odwiedzin: 746
    Ostatni post / autor: 29-04-2019 19:05
    Honk  Idź do ostatniego postu
  22. Brak wolnych obrotów po zagrzaniu

    Rozpoczęty przez Sushka, 28-03-2019 13:16
    brak, obrotów, wolne obroty gaśnie alfa romeo 147, wolnych, zagrzaniu
    • Odpowiedzi: 4
    • Odwiedzin: 670
    Ostatni post / autor: 19-04-2019 15:50
    Zenonzlasu  Idź do ostatniego postu

    Forum:
    147

  23. [159] brak zasilania na pompie paliwa w baku

    Rozpoczęty przez rafalszymusiak, 01-01-2015 20:11
    3 Strony
    1 2 3
    • Odpowiedzi: 24
    • Odwiedzin: 3,962
    Ostatni post / autor: 15-04-2019 04:47
    magil  Idź do ostatniego postu
  24. [159] Rezystor dmuchawy - upalona wtyczka - brak nawiewu

    Rozpoczęty przez Paazik, 19-04-2014 21:05
    4 Strony
    1 2 3 ... 4
    • Odpowiedzi: 31
    • Odwiedzin: 15,024
    Ostatni post / autor: 08-04-2019 22:01
    shockwave93  Idź do ostatniego postu
Pokaż wyniki od 1 do 25 z 499
Strona 1 z 20 1 2 3 4
Amortyzatory