Szukaj:

Tag: kreci

Strona 1 z 2 1 2

Szukaj: Wyszukiwanie trwało 0.00 sekund(y).

  1. [MiTo] Nie kreci rozrusznikiem

    Rozpoczęty przez bogas, 10-10-2014 12:43
    2 Strony
    1 2
    [mito], kreci, rozrusznikiem,giulietta 1 4 nie kreci po wypadku
    • Odpowiedzi: 10
    • Odwiedzin: 3,182
    Ostatni post / autor: 27-05-2021 08:30
    bogas  Idź do ostatniego postu
  2. 147 jtd 8v kreci, nie odpala.

    Rozpoczęty przez ukasz6200, 10-03-2021 22:59
    kreci, odpala
    • Odpowiedzi: 1
    • Odwiedzin: 684
    Ostatni post / autor: 11-03-2021 07:03
    artiq6  Idź do ostatniego postu

    Forum:
    147

  3. Kreci ale nie odpala

    Rozpoczęty przez jaro23, 14-10-2019 19:15
    2 Strony
    1 2
    • Odpowiedzi: 12
    • Odwiedzin: 1,713
    Ostatni post / autor: 02-11-2019 05:38
    hukii  Idź do ostatniego postu

    Forum:
    156

  4. Kreci ale nie odpala 2.4 JTD

    Rozpoczęty przez sirpawel, 13-11-2009 14:23
    15 Strony
    1 2 3 ... 15
    • Odpowiedzi: 140
    • Odwiedzin: 62,473
    Ostatni post / autor: 20-04-2019 22:05
    Wojtekxxx9  Idź do ostatniego postu

    Forum:
    166

  5. 2.5 v6 kreci do 5 tys i dużo pali.

    Rozpoczęty przez Alfa156Mariusz, 17-11-2018 20:24
    2.5 v6 obroty dużo pali, dużo, kreci, pali
    • Odpowiedzi: 1
    • Odwiedzin: 666
    Ostatni post / autor: 18-11-2018 18:37
    lesio146  Idź do ostatniego postu

    Forum:
    156

  6. Rozrusznik nie kreci

    Rozpoczęty przez Alferowicz, 01-08-2017 14:01
    kreci, rozrusznik
    • Odpowiedzi: 9
    • Odwiedzin: 2,070
    Ostatni post / autor: 03-08-2017 21:24
    danus77  Idź do ostatniego postu

    Forum:
    166

  7. Check engine i kreci do 3tys :(

    Rozpoczęty przez lukaszo89, 01-05-2017 19:32
    3tys, check, engine, kreci
    • Odpowiedzi: 4
    • Odwiedzin: 1,173
    Ostatni post / autor: 01-05-2017 20:12
    lukaszo89  Idź do ostatniego postu

    Forum:
    147

  8. [159] Alfa 159 1.9 nie kreci rozrusznik

    Rozpoczęty przez juro8191, 30-03-2017 06:57
    [159], alfa, kreci, rozrusznik,jakie powinno byc napiecie przy kreceniu rozrusznikiem alfa 159 1 9
    • Odpowiedzi: 7
    • Odwiedzin: 2,592
    Ostatni post / autor: 31-03-2017 08:37
    maciek1982  Idź do ostatniego postu
  9. [146] Kreci, kreci potem słabo.

    Rozpoczęty przez Kartidel, 08-11-2016 17:47
    [146], kreci, potem, słabo
    • Odpowiedzi: 3
    • Odwiedzin: 5,247
    Ostatni post / autor: 25-02-2017 13:20
    alfi159  Idź do ostatniego postu

    Forum:
    145/146/155

  10. Rozrusznik nie kreci za każdym razem

    Rozpoczęty przez masa, 31-01-2017 14:09
    każdym, kreci, razem, rozrusznik
    • Odpowiedzi: 2
    • Odwiedzin: 1,390
    Ostatni post / autor: 31-01-2017 14:34
    hak64  Idź do ostatniego postu

    Forum:
    147

  11. Alfa 147 jtd 115 KM na zimnym silniku dlugo kreci nim odpali

    Rozpoczęty przez adrian14831, 24-11-2016 13:20
    2 Strony
    1 2
    dlugo, kreci, odpali, silniku, zimnym
    • Odpowiedzi: 17
    • Odwiedzin: 4,013
    Ostatni post / autor: 01-12-2016 04:35
    sleyer3  Idź do ostatniego postu

    Forum:
    147

  12. [164] 164 q4 kreci ale nie odpala pomocy !!

    Rozpoczęty przez xagutix, 20-06-2016 14:40
    [164], kreci, nie odpala a kręci, odpala, pomocy
    • Odpowiedzi: 0
    • Odwiedzin: 1,417
    Ostatni post / autor: 20-06-2016 14:40
    xagutix  Idź do ostatniego postu

    Forum:
    33/164

  13. Brak mocy i kreci do max 4tys obrotow

    Rozpoczęty przez alpharomeo, 11-05-2016 08:43
    4tys, brak, kreci, mocy, obrotow
    • Odpowiedzi: 5
    • Odwiedzin: 2,090
    Ostatni post / autor: 17-05-2016 06:24
    maniek015  Idź do ostatniego postu

    Forum:
    156

  14. alfa nie kreci immo nie dziala

    Rozpoczęty przez yogi, 10-05-2015 00:46
    alfa, dziala, immo, kreci
    • Odpowiedzi: 1
    • Odwiedzin: 2,942
    Ostatni post / autor: 10-05-2015 10:53
    zkit  Idź do ostatniego postu

    Forum:
    147

  15. [159] bardzo ładnie kreci nie odpala..

    Rozpoczęty przez arturo85, 20-03-2015 08:32
    [159], bardzo, kreci, ładnie, odpala
    • Odpowiedzi: 0
    • Odwiedzin: 1,728
    Ostatni post / autor: 20-03-2015 08:32
    arturo85  Idź do ostatniego postu
  16. 166, problem z elektryka, nie kreci

    Rozpoczęty przez Gandziuch, 27-07-2014 11:37
    elektryka, kreci
    • Odpowiedzi: 4
    • Odwiedzin: 1,788
    Ostatni post / autor: 27-07-2014 15:35
    marek230482  Idź do ostatniego postu

    Forum:
    166

  17. 156 1.9jtd nie kreci nie odpala

    Rozpoczęty przez kosik17, 28-11-2012 16:20
    3 Strony
    1 2 3
    1.9jtd, kreci, odpala,nie kreci rozrusznik alfa 156 1 9 jtd,alfa romeo 156 1 9 jtd nie kreci rozrusznikiem,1 9 jtd nie kreci,jtd szelesci nie kreci odpala,alfa 156 1 9 rozrusznik nie lapie,156 1 9 nie kreci rozrusznik,alfa romeo 156 1 9 jtd problemy z rozrusznikiem,nie startuje rozrusznik jtd
    • Odpowiedzi: 26
    • Odwiedzin: 11,045
    Ostatni post / autor: 25-07-2014 14:35
    tata_artur  Idź do ostatniego postu

    Forum:
    156

  18. 1.9 JTD nie odpala, choc rozrusznik kreci

    Rozpoczęty przez Klein, 20-06-2014 00:49
    3 Strony
    1 2 3
    choc, kreci, odpala, rozrusznik,alfa romeo nie odpala rozrusznik kreci,1 9 jtd 8v nie odpala,jtd kreci nie odpala,alfa 1 9 jtd nie odpala kreci,alfa romeo 156 jtdm kreci a  nie odpala,jtd nie odpala a kreci,alfa 147 8v nie odpala,alfa romeo 156 1 9 jtd kreci ale nie odpala,saab 93 nie odpala,jtd kreci nie pali,alfa romeo 156 1 9 jtd auto kreci ale nie odpala ,problem z odpaleniem alfa jtd kreci,alfa romeo 156 1 9 jtd kreci nie odpala,1 9 jtd nie odpala,1 9 jtd czasem nie odpala,1 9 jtd nie pali na rozrusznik,alfa 156 2 4 jtd nie odpala a kreci,1 9 jtd kreci nie odpala,alfa 156 1 9jtd kreci nie odpala,1 9jtd nie odpala,jtd kreci nie zapala,Alfa 147 jtd nie chce odpalic   Czy moze byc przyczyna przerwanego wezyka idacego do 1 komory
    • Odpowiedzi: 20
    • Odwiedzin: 16,175
    Ostatni post / autor: 17-07-2014 23:55
    maxiking  Idź do ostatniego postu

    Forum:
    156

  19. [159] Dlugo kreci zanim odpali.

    Rozpoczęty przez porterneon, 06-04-2014 17:54
    [159], dlugo, kreci, odpali, zanim
    • Odpowiedzi: 0
    • Odwiedzin: 1,838
    Ostatni post / autor: 06-04-2014 17:54
    porterneon  Idź do ostatniego postu
  20. Błąd P0340, silnik zgasł, kreci nie odpala, silnik 1.6 TS

    Rozpoczęty przez maryszkens, 12-08-2012 14:54
    2 Strony
    1 2
    kreci, odpala, p0340, silnik, zgasł,silnik nie odpala alfa romeo 156 1 6 16v,nie odpala mimo ze kreci alfa 147 ts,silnik kreci nie odpala sulnika alfa 156,silnik zgasl odpalil dopiero jak ostygl alfa ts,alfa 147 ts errore p0340 e macchina non parte,p0340 nie odpala,alfa 147 ts 1 6 nie pali,alfa romeo 156 1 9 jtd motor ist ausgegangen,alfa 147 p0340,alfa 1 6 ts nie zapala,p0340 alfa gt,omega 2 0 16v zgasl podczas jazdy p0340,odpalil nagle zgasl i nie odpala silnik,IST P0340,alfa romeo p0340 motor startet nicht,alfa romeo 147 1 6 twin spark nie odpala,Nie zapala na halla alfa ts,mokka 1 6 p0340 nie odpala,alfa 147 1 6 ts allarme p0340 ,alfa 147 1 6 kreci nie odpala,p0340 twin spark
    • Odpowiedzi: 14
    • Odwiedzin: 13,016
    Ostatni post / autor: 17-08-2012 19:41
    SG0240  Idź do ostatniego postu

    Forum:
    147

  21. wiatrak sie kreci jak szalony! pomozcie zdiagnozowac :)

    Rozpoczęty przez makaronek, 06-08-2012 18:55
    2 Strony
    1 2
    kreci, pomozcie, szalony, wiatrak, zdiagnozowac
    • Odpowiedzi: 10
    • Odwiedzin: 3,163
    Ostatni post / autor: 08-08-2012 16:39
    Bercik  Idź do ostatniego postu

    Forum:
    147

  22. [156] Rozrusznik nie kreci co kilkanascie rozruchow

    Rozpoczęty przez macin22, 27-10-2011 19:04
    [156], kilkanascie, kreci, rozruchow, rozrusznik
    • Odpowiedzi: 7
    • Odwiedzin: 2,516
    Ostatni post / autor: 30-10-2011 00:29
    Dariusz156  Idź do ostatniego postu

    Forum:
    156

  23. Dziwnie kreci i nie odpala

    Rozpoczęty przez tygrysek, 02-03-2010 10:52
    6 Strony
    1 2 3 ... 6
    dziwnie, kreci, odpala,alfa bardzo lekko kreci i nie odpala,silnik nie odpala i dziwnie kreci,silnik kreci lekko,lekko kreci silnik,p0336 opel,nie odpala lekko kreci,rozrusznik lekko kreci silnikiem,alfa 147 1 6 kreci ale jakby nie bylo sprezania,kreci lekko rozrusznik nie odpala,opel 1 4 kreci jakby nie mial kompresji,silnik lekko kreci nie odpala goolf4,dziwnie kreci na rozruszniku i nie odpala,czujnik walu korbowego kod obd2 ,opelzafiraarozrusznikdziwniekrecl,dziwnie kreci rozrusznik,zafira a strasznie lekko kreci i nie odpala,nie mam paliwa rozrusznik dziwnie kreci,Diesel dziwnie kreci
    • Odpowiedzi: 58
    • Odwiedzin: 32,185
    Ostatni post / autor: 19-06-2011 16:39
    by sawikjunior  Idź do ostatniego postu

    Forum:
    156

  24. 2.5V6 nie kreci

    Rozpoczęty przez mourning, 04-04-2011 15:27
    2.5v6, kreci
    • Odpowiedzi: 5
    • Odwiedzin: 2,694
    Ostatni post / autor: 07-04-2011 08:58
    kelpin  Idź do ostatniego postu

    Forum:
    156

  25. brak mocy szarpanie nie kreci wyzej niz 5 tys

    Rozpoczęty przez grzegorz113, 18-02-2011 22:11
    brak, kreci, mocy, szarpanie, wyzej,lewe powietrze w w plecionce
    • Odpowiedzi: 6
    • Odwiedzin: 2,657
    Ostatni post / autor: 19-02-2011 16:55
    grzegorz113  Idź do ostatniego postu

    Forum:
    156

Pokaż wyniki od 1 do 25 z 32
Strona 1 z 2 1 2
Amortyzatory