Szukaj:

Tag: odpala

Strona 1 z 20 1 2 3 4

Szukaj: Wyszukiwanie trwało 0.02 sekund(y).

  1. Alfa 147 1.9 JTD nie odpala

    Rozpoczęty przez devxgo, 24-11-2019 15:37
    alfa, odpala
    • Odpowiedzi: 4
    • Odwiedzin: 236
    Ostatni post / autor: 28-11-2019 21:46
    Rino  Idź do ostatniego postu

    Forum:
    147

  2. [159] 2.4 JTDm ciężko odpala na zimno

    Rozpoczęty przez gopspeedy, 21-06-2013 13:39
    6 Strony
    1 2 3 ... 6
    [159], ciężko, jtdm, odpala, zimno,alfa 2 4 ciezko odpala ,2 4 jtd ciezko pali,2 4 jtd po odpaleniu kuleje,na zimnym ciezko pali 2 4 jtdm,afa 15 ciezko odpala,alfa romeo 2 4 odpalanie
    • Odpowiedzi: 51
    • Odwiedzin: 20,677
    Ostatni post / autor: 22-11-2019 13:59
    Nitty  Idź do ostatniego postu
    • Odpowiedzi: 7
    • Odwiedzin: 250
    Ostatni post / autor: 08-11-2019 20:32
    strejcher  Idź do ostatniego postu

    Forum:
    147

  3. Kreci ale nie odpala

    Rozpoczęty przez jaro23, 14-10-2019 19:15
    2 Strony
    1 2
    • Odpowiedzi: 12
    • Odwiedzin: 457
    Ostatni post / autor: 02-11-2019 05:38
    hukii  Idź do ostatniego postu

    Forum:
    156

  4. 1.9 JTD kręci ale nie odpala.

    Rozpoczęty przez Goldyip, 23-10-2019 13:19
    kręci, odpala
    • Odpowiedzi: 0
    • Odwiedzin: 72
    Ostatni post / autor: 23-10-2019 13:19
    Goldyip  Idź do ostatniego postu

    Forum:
    147

    • Odpowiedzi: 5
    • Odwiedzin: 220
    Ostatni post / autor: 10-10-2019 20:16
    starykot  Idź do ostatniego postu

    Forum:
    166

  5. Alfa 166 3.0 ciężko odpala

    Rozpoczęty przez Gebels, 07-10-2019 23:57
    alfa, ciężko, odpala
    • Odpowiedzi: 6
    • Odwiedzin: 267
    Ostatni post / autor: 08-10-2019 12:35
    marek230482  Idź do ostatniego postu

    Forum:
    166

    • Odpowiedzi: 2
    • Odwiedzin: 180
    Ostatni post / autor: 28-09-2019 17:32
    magil  Idź do ostatniego postu
  6. [159] Kręci ale nie odpala 1.8 mpi 140km

    Rozpoczęty przez Alfa156bb, 15-08-2019 13:45
    [159], 140km, kręci, odpala
    • Odpowiedzi: 2
    • Odwiedzin: 246
    Ostatni post / autor: 15-08-2019 16:33
    Alfa156bb  Idź do ostatniego postu
  7. [159] Alternator padł? ciężko kręci ;/

    Rozpoczęty przez hitmanosi, 12-08-2019 19:34
    alternator, kręci, odpala, padł, słabo
    • Odpowiedzi: 7
    • Odwiedzin: 533
    Ostatni post / autor: 15-08-2019 08:06
    wieho82  Idź do ostatniego postu
    • Odpowiedzi: 2
    • Odwiedzin: 715
    Ostatni post / autor: 26-07-2019 21:42
    lucassith  Idź do ostatniego postu
  8. Zimny ciężko odpala 2.0JTS

    Rozpoczęty przez Paweeel, 02-12-2018 19:25
    2.0jts, ciężko, odpala, zimny
    • Odpowiedzi: 9
    • Odwiedzin: 1,363
    Ostatni post / autor: 17-07-2019 20:03
    Paweeel  Idź do ostatniego postu

    Forum:
    156

  9. [156] Słabo pali na ciepłym, za drugim/trzecim razem odpala....

    Rozpoczęty przez Alfa156bb, 22-06-2019 18:23
    5 Strony
    1 2 3 ... 5
    • Odpowiedzi: 46
    • Odwiedzin: 2,766
    Ostatni post / autor: 17-07-2019 18:50
    Alfa156bb  Idź do ostatniego postu

    Forum:
    156

  10. [159] 2.4 210km Ciężko odpala na zimnym + słaby dół

    Rozpoczęty przez dziamber, 09-05-2019 17:13
    2 Strony
    1 2
    210km, ciężko, odpala, słaby, zimnym
    • Odpowiedzi: 13
    • Odwiedzin: 1,823
    Ostatni post / autor: 07-07-2019 10:41
    dziamber  Idź do ostatniego postu
  11. [159] Problem z Alfą. Krec.i Raz odpala raz nie.

    Rozpoczęty przez kamil_bielany_, 22-06-2019 23:02
    [159], alfą, krec.i, odpala
    • Odpowiedzi: 8
    • Odwiedzin: 1,029
    Ostatni post / autor: 27-06-2019 18:43
    magil  Idź do ostatniego postu
  12. Błąd Immobilisera, ABS, ASR.. nie odpala

    Rozpoczęty przez Mariusz AutoDS, 18-06-2019 12:50
    błąd, immobilisera, odpala
    • Odpowiedzi: 7
    • Odwiedzin: 880
    Ostatni post / autor: 24-06-2019 15:15
    Mariusz AutoDS  Idź do ostatniego postu

    Forum:
    147

  13. Kręci ale nie odpala

    Rozpoczęty przez Goldyip, 16-06-2019 15:47
    kręci, odpala
    • Odpowiedzi: 7
    • Odwiedzin: 882
    Ostatni post / autor: 16-06-2019 20:00
    Stiopa  Idź do ostatniego postu

    Forum:
    147

  14. [159] Alfa nie odpala

    Rozpoczęty przez Schnappi88, 11-06-2019 10:13
    [159], alfa, odpala
    • Odpowiedzi: 3
    • Odwiedzin: 770
    Ostatni post / autor: 12-06-2019 21:13
    awj1  Idź do ostatniego postu
  15. [159] 2.4 jtdm nie odpala błąd P0335

    Rozpoczęty przez michal5654, 05-06-2019 00:27
    [159], błąd, jtdm, odpala, p0335,p0335 alfa czujniki wymienione
    • Odpowiedzi: 0
    • Odwiedzin: 517
    Ostatni post / autor: 05-06-2019 00:27
    michal5654  Idź do ostatniego postu
  16. [33] Nie odpala na zimnym + za wysokie obroty

    Rozpoczęty przez Azzurro, 06-05-2019 20:00
    [33], obroty, odpala, wysokie, zimnym
    • Odpowiedzi: 6
    • Odwiedzin: 1,741
    Ostatni post / autor: 22-05-2019 18:48
    Azzurro  Idź do ostatniego postu

    Forum:
    33/164

  17. [159] 1.9 jtdm 8v zgasł nie odpala. Gdzie szukać

    Rozpoczęty przez Aris, 19-05-2019 20:13
    gdzie, jtdm, odpala, szukać, zgasł
    • Odpowiedzi: 2
    • Odwiedzin: 861
    Ostatni post / autor: 20-05-2019 16:38
    Aris  Idź do ostatniego postu
  18. [GTV Spider] Auto nie odpala Pomocy

    Rozpoczęty przez Rafał K., 14-05-2018 14:17
    2 Strony
    1 2
    • Odpowiedzi: 16
    • Odwiedzin: 5,448
    Ostatni post / autor: 07-05-2019 09:22
    Rafał K.  Idź do ostatniego postu
  19. nie odpala 166 jtd

    Rozpoczęty przez Bartek146, 29-04-2019 10:34
    2 Strony
    1 2
    odpala
    • Odpowiedzi: 10
    • Odwiedzin: 1,441
    Ostatni post / autor: 01-05-2019 19:27
    semri  Idź do ostatniego postu

    Forum:
    166

  20. [159] Niskie ciśnienie oleju - nie odpala

    Rozpoczęty przez kamilmar, 25-06-2016 14:09
    3 Strony
    1 2 3
    [159], ciśnienie, niskie, odpala, oleju,niskie cisnienie oleju  nie odpala
    • Odpowiedzi: 22
    • Odwiedzin: 5,084
    Ostatni post / autor: 22-04-2019 12:48
    magil  Idź do ostatniego postu
  21. 1.9 jtd czasem nie odpala

    Rozpoczęty przez Kamil14717, 05-04-2019 20:14
    2 Strony
    1 2
    alfa 147 1.9 jtd, czasem, nie odpala a kręci, odpala
    • Odpowiedzi: 13
    • Odwiedzin: 1,813
    Ostatni post / autor: 21-04-2019 21:13
    RobertF  Idź do ostatniego postu

    Forum:
    147

Pokaż wyniki od 1 do 25 z 500
Strona 1 z 20 1 2 3 4
Amortyzatory Hamulce