Szukaj:

Tag: odpalanie

Strona 1 z 5 1 2 3 4

Szukaj: Wyszukiwanie trwało 0.01 sekund(y).

  1. Ciezkie odpalanie

    Rozpoczęty przez Bre-Woj, 09-07-2022 09:52
    ciezkie, odpalanie
    • Odpowiedzi: 0
    • Odwiedzin: 600
    Ostatni post / autor: 09-07-2022 09:52
    Bre-Woj  Idź do ostatniego postu
  2. [159] Stukanie i ciężkie odpalanie 1.9jtdm 16v

    Rozpoczęty przez Adiuesz, 26-06-2022 22:41
    [159], 1.9jtdm, ciężkie, odpalanie, stukanie
    • Odpowiedzi: 0
    • Odwiedzin: 495
    Ostatni post / autor: 26-06-2022 22:41
    Adiuesz  Idź do ostatniego postu
  3. [159] 1,9 JTDm Odpalanie jakby na 2x

    Rozpoczęty przez lukkrk, 11-06-2022 06:58
    [159], jakby, jtdm, odpalanie
    • Odpowiedzi: 0
    • Odwiedzin: 722
    Ostatni post / autor: 11-06-2022 06:58
    lukkrk  Idź do ostatniego postu
  4. [159] Ciężkie odpalanie i biały dym z rury przy zimnym silniku

    Rozpoczęty przez Mateusz975, 02-11-2021 15:47
    [159], biały, ciężkie, odpalanie, odpalanie na zinmynm silniku
    • Odpowiedzi: 5
    • Odwiedzin: 1,052
    Ostatni post / autor: 03-11-2021 12:51
    olo_84  Idź do ostatniego postu
  5. 2.4 Jtdm poranne odpalanie

    Rozpoczęty przez szprycha, 26-10-2021 12:31
    jtdm, odpalanie, poranne
    • Odpowiedzi: 0
    • Odwiedzin: 608
    Ostatni post / autor: 26-10-2021 12:31
    szprycha  Idź do ostatniego postu

    Forum:
    156

  6. [Giulietta] Problem z odpalaniem zimnego 1,75 TBi Giulietta

    Rozpoczęty przez Konieczko, 14-04-2021 12:23
    2 Strony
    1 2
    • Odpowiedzi: 17
    • Odwiedzin: 4,406
    Ostatni post / autor: 11-10-2021 16:27
    Konieczko  Idź do ostatniego postu
  7. [159] Odpalanie w ciepłe dni

    Rozpoczęty przez misiek15, 06-06-2021 21:00
    2 Strony
    1 2
    [159], ciepłe, odpalanie
    • Odpowiedzi: 10
    • Odwiedzin: 1,033
    Ostatni post / autor: 14-06-2021 20:12
    maciek 2  Idź do ostatniego postu
  8. [MiTo] Dziwne zachowanie rozrusznika Mito 1.4MA

    Rozpoczęty przez denzz, 02-04-2021 15:26
    dziwne, mito, odpalanie, rozrusznik, zachowanie
    • Odpowiedzi: 2
    • Odwiedzin: 1,164
    Ostatni post / autor: 02-04-2021 17:51
    Coca76  Idź do ostatniego postu
  9. Odpalanie na mrozie

    Rozpoczęty przez knurlax, 17-01-2021 23:08
    2 Strony
    1 2
    • Odpowiedzi: 16
    • Odwiedzin: 1,472
    Ostatni post / autor: 19-02-2021 00:41
    knurlax  Idź do ostatniego postu

    Forum:
    147

  10. [159] Rozwiązanie problemu z odpalaniem

    Rozpoczęty przez Matt77, 01-02-2021 18:14
    1.9 jtd 16v, abs 159, czujnik położenia wału, high fluid temperature, odpalanie
    • Odpowiedzi: 2
    • Odwiedzin: 849
    Ostatni post / autor: 01-02-2021 18:49
    Alfi  Idź do ostatniego postu
  11. [159] 1.8 MPI - Odpalanie na zimnym - brak ssania

    Rozpoczęty przez Janek88, 11-01-2021 17:26
    [159], brak, odpalanie, ssania, zimnym
    • Odpowiedzi: 1
    • Odwiedzin: 985
    Ostatni post / autor: 11-01-2021 18:14
    magil  Idź do ostatniego postu
  12. [159] 1.9 JTDm 150 - Problem z odpalaniem po dłuższym postoju

    Rozpoczęty przez grafcio, 10-10-2020 17:06
    3 Strony
    1 2 3
    alfa, jtdm, odpalanie, problem, zimny
    • Odpowiedzi: 21
    • Odwiedzin: 3,294
    Ostatni post / autor: 20-10-2020 20:11
    magil  Idź do ostatniego postu
  13. [159] 159 2.4 trudne odpalanie na delikatnie rozgrzanym silniku

    Rozpoczęty przez Podymaa, 25-02-2020 00:04
    delikatnie, odpalanie, rozgrzanym, silniku, trudne
    • Odpowiedzi: 2
    • Odwiedzin: 796
    Ostatni post / autor: 01-03-2020 23:29
    Zbys  Idź do ostatniego postu
  14. [159] Słabe odpalanie po raz n-ty

    Rozpoczęty przez kjiunk213, 12-02-2020 18:55
    4 Strony
    1 2 3 ... 4
    • Odpowiedzi: 30
    • Odwiedzin: 4,066
    Ostatni post / autor: 17-02-2020 16:30
    Alfi  Idź do ostatniego postu
  15. [159] Ciężkie odpalanie + niskie obroty po rozruchu

    Rozpoczęty przez michal19980304, 08-11-2019 18:55
    [159], ciężkie, niskie, obroty, odpalanie
    • Odpowiedzi: 6
    • Odwiedzin: 1,155
    Ostatni post / autor: 17-11-2019 22:00
    magil  Idź do ostatniego postu
  16. [Giulietta] Odpalanie tylko na luzie

    Rozpoczęty przez Pedro83, 10-10-2019 21:45
    [giulietta], luzie, odpalanie, tylko
    • Odpowiedzi: 2
    • Odwiedzin: 604
    Ostatni post / autor: 11-10-2019 12:53
    arturo132  Idź do ostatniego postu
    • Odpowiedzi: 2
    • Odwiedzin: 1,327
    Ostatni post / autor: 28-09-2019 17:32
    magil  Idź do ostatniego postu
  17. [159] Czujnik temperatury a odpalanie

    Rozpoczęty przez MikeMike, 09-09-2019 14:44
    [159], czujnik, odpalanie, temperatury
    • Odpowiedzi: 7
    • Odwiedzin: 2,509
    Ostatni post / autor: 11-09-2019 14:57
    mariooo989  Idź do ostatniego postu
    • Odpowiedzi: 1
    • Odwiedzin: 1,256
    Ostatni post / autor: 26-08-2019 17:58
    kamil887  Idź do ostatniego postu

    Forum:
    147

  18. [159] Dziwna praca silnika po serwisie rozrządu

    Rozpoczęty przez wojciechwwa, 31-07-2019 15:42
    159 2.4, buczenie, metaliczny dźwięk, odpalanie, rozrząd
    • Odpowiedzi: 2
    • Odwiedzin: 674
    Ostatni post / autor: 31-07-2019 18:08
    wojciechwwa  Idź do ostatniego postu
  19. Długie odpalanie 156 1.9jtd 8v 115km

    Rozpoczęty przez marcin_ldz, 13-11-2011 13:14
    3 Strony
    1 2 3
    1.9jtd, 115km, długie, odpalanie,jtd jakie otwarcie regulatora
    • Odpowiedzi: 24
    • Odwiedzin: 13,506
    Ostatni post / autor: 26-06-2019 08:00
    cinekm  Idź do ostatniego postu

    Forum:
    156

  20. [159] Insufficient engine oil pressure.. odpalanie przy -20 st.C

    Rozpoczęty przez Mariusz AutoDS, 02-02-2012 13:29
    3 Strony
    1 2 3
    insufficient, odpalanie, pressure, przy, st.c,insufficient engine oil pressure,insuff engine,insufficient engine oil pressure alfa 159,innufickent oil pressure alfa 159,insuff engine oil pressure,insufficient engine oil pressure fiat,insufficient engine oil,oil pressure low alfa romeo 159 automatic,unsuficient pressure,insuff engine oil pressure stop turn,oil presure stop turn iveco daily,insuficcient oil pressure alfa,insuff engine co to znaczy,engine oil presure low przy mrozie,insufficient engine oil error alfa 159,oil pressure engine alfa 159,iveco daily insuff engine oil pressure stop turn,2 0 jtdm insufficient,insuff engine oil pressure iveco
    • Odpowiedzi: 20
    • Odwiedzin: 16,434
    Ostatni post / autor: 23-12-2018 18:12
    krzystof  Idź do ostatniego postu
  21. Nie odpala (czasem odpali)

    Rozpoczęty przez adaSp11, 11-12-2018 15:59
    czasem, odpala, odpalanie, odpali
    • Odpowiedzi: 2
    • Odwiedzin: 1,875
    Ostatni post / autor: 11-12-2018 21:37
    SG0240  Idź do ostatniego postu

    Forum:
    147

  22. [159] Problem z odpalaniem - film

    Rozpoczęty przez filipoo29, 14-09-2018 10:56
    [159], film, odpalanie, odpalaniem
    • Odpowiedzi: 1
    • Odwiedzin: 1,233
    Ostatni post / autor: 15-09-2018 01:42
    Emsi0072007  Idź do ostatniego postu
  23. [147] Problem z odpalaniem.

    Rozpoczęty przez Kefffcio, 28-08-2018 11:20
    1.9jtd, alfa 147, długo kręci, odpalanie, odpalaniem
    • Odpowiedzi: 7
    • Odwiedzin: 2,395
    Ostatni post / autor: 10-09-2018 07:31
    Kefffcio  Idź do ostatniego postu

    Forum:
    147

Pokaż wyniki od 1 do 25 z 101
Strona 1 z 5 1 2 3 4
Amortyzatory