Pokaż wyniki od 1 do 6 z 6
  1. #1
    Użytkownik Quadrifoglio Verde Avatar radosuaf
    Dołączył
    03 2010
    Mieszka w
    Poznan, Poland, Poland
    Auto
    Alfa Romeo 75 2.0 TS, Alfa Romeo Giulietta 1.4 MA 150 KM
    Postów
    7,041

    Domyślnie Twin Spark nie odpala...

    Padł mi ostatnio alternator. Po regeneracji wróciłem samochodem z serwisu, a na drugi dzień już nie odpalił. Objawy są takie - za pierwszym razem samochód od razu odpala, ale po sekundzie gaśnie, potem można kręcić do oporu i nawet nie zaskoczy. Po odpowiednio długiej przerwie to samo - odpala na sekundę i gaśnie, a potem już kaplica. Ktoś ma jakiś pomysł? Zaznaczam, że akumulator jest naładowany.


    › Więcej...: Twin Spark nie odpala...
    Alfa Romeo Giulietta Sprint 150 KM 2015
    Alfa Romeo 75 2.0 TS 14? KM 1989
    Peugeot 308 SW 1.2 130 KM 2019

    "Dynamically, Milanos are Alfas in the finest sense, but stylistically, it's another story."


  2. #2
    Użytkownik Rowerzysta Avatar Wujo
    Dołączył
    01 2010
    Mieszka w
    Mokrsko (NL Den haag)
    Auto
    ALFA 75 3.0V6 QV - 75 2.5V6 Milano - 75 3.5V6 SAVALI - 155 Q4 - 166 3.2V6
    Postów
    371

    Domyślnie

    Cytat Napisał radosuaf Zobacz post
    Padł mi ostatnio alternator. Po regeneracji wróciłem samochodem z serwisu, a na drugi dzień już nie odpalił. Objawy są takie - za pierwszym razem samochód od razu odpala, ale po sekundzie gaśnie, potem można kręcić do oporu i nawet nie zaskoczy. Po odpowiednio długiej przerwie to samo - odpala na sekundę i gaśnie, a potem już kaplica. Ktoś ma jakiś pomysł? Zaznaczam, że akumulator jest naładowany.
    Alternator jest bardzo blisko czujnika położenia wału. Możliwe że ktoś go uszkodził przy demontażu alternatora lub jego kabel. Poza tym przyczyn może być więcej. Zacznij od sprawdzenia iskry.

  3. #3
    Użytkownik Świeżak
    Dołączył
    11 2013
    Auto
    Alfa Romeo 33 1.6 IE
    Postów
    100

    Domyślnie

    Tak jak wyżej kolega pisze sprawdź iskrę i zobacz czy dochodzi paliwo

  4. #4
    Użytkownik Quadrifoglio Verde Avatar kasztelan
    Dołączył
    12 2009
    Mieszka w
    stolicy
    Auto
    logiczne że alfa
    Postów
    5,237

    Domyślnie

    Tak jak pisze Wujo zainteresuj się czujnikiem bo objaw by pasował.

  5. #5
    Użytkownik Rowerzysta
    Dołączył
    11 2013
    Auto
    '91 75 Twin Spark
    Postów
    63

    Domyślnie

    pare pomocnych faktow:
    - pompa paliwa wlacza sie dopiero jak komputer widzi że silnik się kręci.
    - przekazniki od pompy i komputera to te cztery między przepustnicą a podszybiem.
    - u mnie problem był z kostką łączącą zasilanie do tych przekaźników - z czasem główne 12v do wszystkich 4 przestało dochodzić - efekt brak iskty i paliwa.
    - jeśli kręcisz, nie odpala to po chwili powinieneś poczuć zapach bęzyny z wydechu - pompa i wtryski działają
    - jeśli nie ma iskry - czunik poł wału(znajdziesz na allegro) lub kabelki i przekaźniki.
    powodzenia

  6. #6
    Użytkownik Quadrifoglio Verde Avatar radosuaf
    Dołączył
    03 2010
    Mieszka w
    Poznan, Poland, Poland
    Auto
    Alfa Romeo 75 2.0 TS, Alfa Romeo Giulietta 1.4 MA 150 KM
    Postów
    7,041

    Domyślnie

    Cytat Napisał _em Zobacz post
    - przekazniki od pompy i komputera to te cztery między przepustnicą a podszybiem.
    BINGO! Wystarczyło trochę poruszyć i odpaliła!


    W sumie to mam jeszcze jedną zagadkę - w zbiorniczku płynu chłodniczego zbiera się masełko, dodatkowo płynu ubywa. Teoretycznie UPG, ale korek od oleju wygląda idealnie. Czysty olej. Przy kolektorze cylindra najbliżej kabiny jest świeży olej, nie cieknie spod pokrywy zaworów.
    Ostatnio edytowane przez radosuaf ; 13-10-2015 o 19:17
    Alfa Romeo Giulietta Sprint 150 KM 2015
    Alfa Romeo 75 2.0 TS 14? KM 1989
    Peugeot 308 SW 1.2 130 KM 2019

    "Dynamically, Milanos are Alfas in the finest sense, but stylistically, it's another story."


Podobne wątki

  1. [145] 145 twin spark 8v?
    Utworzone przez gonzo w dziale 145/146/155
    Odpowiedzi: 17
    Ostatni post / autor: 10-03-2015, 13:26
  2. [155] Twin Spark 2.0 8v
    Utworzone przez pawlo12 w dziale 145/146/155
    Odpowiedzi: 11
    Ostatni post / autor: 25-03-2013, 22:14
  3. [145] 1.6 16V Twin spark
    Utworzone przez Konrad K_2 w dziale 145/146/155
    Odpowiedzi: 1
    Ostatni post / autor: 07-03-2012, 12:02
  4. 2.5 V6 czy 2.0 twin spark?
    Utworzone przez Andrzej w dziale 145/146/155
    Odpowiedzi: 15
    Ostatni post / autor: 24-06-2006, 13:20

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory