Pokaż wyniki od 1 do 8 z 8
  1. #1
    Użytkownik Świeżak Avatar Jesion
    Dołączył
    05 2008
    Mieszka w
    Dolny Śląsk
    Auto
    AR 33 1,7 ie; AR 75 2,0 T.S.
    Postów
    103

    Domyślnie [75] Nie odbija do końca pedał, sprzęgło ślizga się

    Witajcie, objaw nieodbijania do końca pedału sprzęgła 9zawiesznia się) był już wcześniej, ale nie było oznak poślizgu sprzęgła. Po dłuższym postoju czuć ciężką prace pompy sprzęgła. Proszę doradźcie co klęka w moim TS-e, pompa sprzęgła, wysprzęglik, ile ich jest? czy jeden jest przy skrzyni? Pompę wymieniac na nową czy zestaw naprawczy?


    › Więcej...: [75] Nie odbija do końca pedał, sprzęgło ślizga się

  2. #2
    Administrator ds. moderatorów Quadrifoglio Verde Avatar 75andrew155
    Dołączył
    05 2006
    Mieszka w
    Warszawa
    Auto
    155 V6 1996 .r 155V6 1995r 3.0 12V
    Postów
    11,228

    Domyślnie

    u mnie łapa sprzęgła się wyrabiała na podporze i wieczne kłopoty ze sprzęgłem miałem

    Alfa Romeo 75 Turbo 1987
    alfa Romeo 75 Turbo America 1990
    Alfa Romeo Giulietta 1.6 1983
    Alfa Romeo 145 1.4 boxer 1997
    Alfa Romeo 155 V6 1996
    Alfa Romeo 155 V6 1993 3.0 12V przekładka do 1.8 8v 1995

  3. #3
    Użytkownik Świeżak Avatar krzysiek3452
    Dołączył
    12 2010
    Mieszka w
    Gdynia
    Auto
    159 2.0 170 SW i GTV6 83'
    Postów
    82

    Domyślnie

    A czy układ sprzęgła może być zapowietrzony? Mam wrażenie, że pedał sprzęgła działa jak hamulec gdy jest układ zapowietrzony. Czasami pedał chodzi twardo i dość wysoko łapie a czasem wpada lekko do końca. Z tym, że opisany problem mam w GTV6.

  4. #4
    Użytkownik Znawca Avatar bimsky
    Dołączył
    07 2006
    Mieszka w
    Alwernia
    Auto
    opel 9-3 BioP + 75 3.0M
    Postów
    1,473

    Domyślnie

    Cytat Napisał Jesion Zobacz post
    Witajcie, objaw nieodbijania do końca pedału sprzęgła 9zawiesznia się) był już wcześniej, ale nie było oznak poślizgu sprzęgła. Po dłuższym postoju czuć ciężką prace pompy sprzęgła. Proszę doradźcie co klęka w moim TS-e, pompa sprzęgła, wysprzęglik, ile ich jest? czy jeden jest przy skrzyni? Pompę wymieniac na nową czy zestaw naprawczy?
    Sprawdz czy jak 'wyciagniesz' noga pedal sprzegla do konca to bedzie slizgac. Jezeli nie - pewnie pompa sprzegla do wymiany. Lub caly uklad do weryfikacji/odpowietrzenia.

    - - - Updated - - -

    Cytat Napisał krzysiek3452 Zobacz post
    A czy układ sprzęgła może być zapowietrzony? Mam wrażenie, że pedał sprzęgła działa jak hamulec gdy jest układ zapowietrzony. Czasami pedał chodzi twardo i dość wysoko łapie a czasem wpada lekko do końca. Z tym, że opisany problem mam w GTV6.
    Oczywiście, że może. Sprawdź uklad pod kątem wycieków. Jest identyczny jak w 75.
    http://www.facebook.com/75modificata/ <- opowieść o trudnej i burzliwej miłości ;-)

  5. #5
    Użytkownik Świeżak Avatar Jesion
    Dołączył
    05 2008
    Mieszka w
    Dolny Śląsk
    Auto
    AR 33 1,7 ie; AR 75 2,0 T.S.
    Postów
    103

    Domyślnie

    właśnie kilka razy tak było, że odciągnąłem pedał sprzęgła a alfa ie chciała jechać obroty w górę, pocisnąłem kilka razy i jakoś zaskoczyła od jedynki i potem kolejne biegi szły, samochód stał a postoju długo był przepalany i jeżdżony przynajmniej raz na miesiąc, wcześniej to tylko podwieszał się sporadycznie pedał sprzęgła ale zaraz jakoś odbijał. Na razie tak na szybko włożyłem aku i chciałem pojeździć bo była ładna pogoda, w miarę wolnego czasu zobaczę jak poziom płynu, pompa i te wysprzęgliki.

  6. #6
    Użytkownik Alfa i Omega Avatar fafa
    Dołączył
    05 2008
    Mieszka w
    Knurów/Mysłowice
    Auto
    RWD & FWD & Q4
    Postów
    302

    Domyślnie

    W mojej 75 z podpisu sprzęgło też nie odbijało. Winnym okazał się "spuchnięty" maksymalnie przewód elastyczny umiejscowiony w centralnej części podwozia. Ma długość 15-20 cm i łączy pozostałe dwa metalowe/aluminiowe odcinki.

    Jarek
    33 1.7IE 8v Mirto Verde; 75 1.8 ie Rosso Alfa; 159 SW JTDm Q4 Nero Carbonio Met. & Poltrona Frau inside
    Ypsilon 0.9 TA BiColore Platinum
    było: 147 Selespeed, 146 1.6 TS

  7. #7
    Użytkownik Świeżak Avatar Jesion
    Dołączył
    05 2008
    Mieszka w
    Dolny Śląsk
    Auto
    AR 33 1,7 ie; AR 75 2,0 T.S.
    Postów
    103

    Domyślnie

    no przecież to może być trop, w 33-trojce miałem na przodzie zarośnięty, skorodowany wewnątrz przewód elastyczny hamulców i do czasu wymiany często grzały mi hamulce bo nie mogoł płyn się wrócić po zdjęciu nacisku na pedał, po wymianie objawy ustąpiły, dzięki Jarek

  8. #8
    Użytkownik Alfa i Omega Avatar fafa
    Dołączył
    05 2008
    Mieszka w
    Knurów/Mysłowice
    Auto
    RWD & FWD & Q4
    Postów
    302

    Domyślnie

    Nie ma za co
    Ja niestety zainwestowałem dodatkowo w wysprzęglik i pompę sprzęgła. Wysprzęglik wymieniłem choć "stary" był bez zarzutu. Zanim dobrałem się do pompy zauważyłem ten nieszczęsny przewód elastyczny. Przekrój był dosłownie 2-3 milimetrowy.
    Niby też miałem podobne jak Ty doświadczenia z przewodami elastycznymi w swojej 33 ale nie bardzo spodziewałem się takiego przewodu w "układzie sprzęgła" 75. Konstrukcja 75 była/jest i pewnie pozostanie dla mnie tajemnicza.

    Jarek
    33 1.7IE 8v Mirto Verde; 75 1.8 ie Rosso Alfa; 159 SW JTDm Q4 Nero Carbonio Met. & Poltrona Frau inside
    Ypsilon 0.9 TA BiColore Platinum
    było: 147 Selespeed, 146 1.6 TS

Podobne wątki

  1. Sprzęgło - pedał nie wraca do końca
    Utworzone przez Zymelka w dziale 166
    Odpowiedzi: 34
    Ostatni post / autor: 12-03-2019, 00:07
  2. Pedał sprzęgła często nie odbija do końca
    Utworzone przez armo w dziale 166
    Odpowiedzi: 25
    Ostatni post / autor: 26-03-2015, 22:09
  3. pedał sprzęgła nie odbija do końca
    Utworzone przez nester w dziale 156
    Odpowiedzi: 16
    Ostatni post / autor: 29-03-2013, 20:28
  4. Odpowiedzi: 25
    Ostatni post / autor: 15-11-2012, 16:43
  5. [GTV] Ciężko chodzi pedał sprzęgła i czasami nie odbija do końca
    Utworzone przez matusz w dziale Gtv/Gtv Spider
    Odpowiedzi: 3
    Ostatni post / autor: 22-04-2011, 22:17

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory