Pokaż wyniki od 1 do 8 z 8
  1. #1
    Użytkownik Świeżak
    Dołączył
    12 2015
    Auto
    164 twin spark
    Postów
    41

    Domyślnie 75 v6 nie pali na jednym garze

    Witajcie. Dziś, kożystając z ładnej pogody pojeździłem sobie trochę. Wszystko było ok ale po powrocie i powtórnym odpaleniu zaczęła nierówno pracować. Po odpięciu wszystkich kabli wyszło że nie pracuje pierwszy cylinder. Gdzie szukać przyczyny i jak to naprawić. Proszę o pomoc


    › Więcej...: 75 v6 nie pali na jednym garze

  2. #2
    Użytkownik Maniak resoraków
    Dołączył
    01 2014
    Mieszka w
    Chojnice
    Auto
    159 i 75
    Postów
    772

    Domyślnie

    Iskra i sprezanie jest?

    Wysłane z mojego SNE-LX1 przy użyciu Tapatalka

  3. #3
    Użytkownik Maniak resoraków Avatar alfist
    Dołączył
    09 2016
    Mieszka w
    Lublin
    Auto
    156 1.8 i GT3.2 Q2
    Postów
    636

    Domyślnie

    Świeca, kabel WN , cewka w pierwszej kolejności do sprawdzenia, potem sprężanie w cylindrze, który nie pali.

  4. #4
    Użytkownik Świeżak
    Dołączył
    12 2015
    Auto
    164 twin spark
    Postów
    41

    Domyślnie

    Rano odpalę raz jeszcze. Zobaczymy czy na zimnym będzie tak samo.

    - - - Updated - - -

    Sprężania raczej nie sprawdzę ale świecę i prąd postaram się wyeliminować

  5. #5
    ViP Maniak resoraków Avatar majk
    Dołączył
    01 2007
    Mieszka w
    Poznań
    Auto
    ALFY
    Postów
    557

    Domyślnie

    Wtryskiwacz się przyblokował na wolnych. Dodawaj powoli obrotów i w pewnym momencie zapali

  6. #6
    Użytkownik Świeżak
    Dołączył
    12 2015
    Auto
    164 twin spark
    Postów
    41

    Domyślnie

    Majk, chodzi o to że mógł się dostać jakiś syf? Można to wyczyścić ?

  7. #7
    Użytkownik Maniak resoraków
    Dołączył
    01 2014
    Mieszka w
    Chojnice
    Auto
    159 i 75
    Postów
    772

    Domyślnie

    Jak odpalisz to psiknij trochę plaka w dolot. Obroty się podniosą trochę. Jak zacznie chodzić na ten cylinder to nie dostaje paliwa i może być ten wtrysk przypchany. Jeśli ma iskre i sprezanie.

    Wysłane z mojego SNE-LX1 przy użyciu Tapatalka

  8. #8
    Użytkownik Świeżak
    Dołączył
    12 2015
    Auto
    164 twin spark
    Postów
    41

    Domyślnie

    Rano odpaliła normalnie. Zróbiłem kilka "kółek" i ją zgasiłem. Za kwadrans po ponownym odpaleniu znów zaczęła " kuleć ". Po godzinie znów wszystko było ok.
    Wcześniej trochę stała i muszę ją rozjeździć. Zobaczę wtedy co będzie się działo. Dziękuję za pomoc.

Podobne wątki

  1. Odpowiedzi: 5
    Ostatni post / autor: 11-04-2017, 09:49
  2. [159] Pali się 'Pre-heating glow plug not available', ciężko pali - co to może być?
    Utworzone przez Tomasz1506 w dziale 159/Brera/Brera Spider
    Odpowiedzi: 7
    Ostatni post / autor: 20-02-2014, 18:46
  3. [156] Pali sie kontrolka wtrysków, ale pali i jeździ normaln
    Utworzone przez lukas_ps86 w dziale 156
    Odpowiedzi: 1
    Ostatni post / autor: 16-10-2008, 21:22
  4. 240 Alf w jednym miejscu...
    Utworzone przez Milano_155 w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 6
    Ostatni post / autor: 10-07-2008, 08:29

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory