• nw1067's Avatar
    24-11-2022, 20:02
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    SOS itp? Myślę, że mam problem z zasilaniem modułów. Ma może ktoś dostęp do schematu Stelvio? - - - Updated - - - Sprawdzałeś czy po...
    926 odpowiedzi | 165124 odwiedzin
  • nw1067's Avatar
    23-11-2022, 22:45
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    Niestety nie jest tak prosto. W tej co wtyczka to otwiera się inaczej. załączam zdjęcie tej wtyczki.
    926 odpowiedzi | 165124 odwiedzin
  • nw1067's Avatar
    23-11-2022, 21:43
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    Myślę, że namierzyłem telematik. Dojście jest masakryczne. Próbuję wypiąć szarą wtyczkę z tego modułu, ale nie wiem jak odblokowuje się ją. Jakieś...
    926 odpowiedzi | 165124 odwiedzin
  • nw1067's Avatar
    16-11-2022, 10:54
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    Za co odpowiada TBM? Co nie będzie działało jak odłączę go.
    926 odpowiedzi | 165124 odwiedzin
  • nw1067's Avatar
    15-11-2022, 21:49
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    Czytam i czytam i nie mogę znaleźć. Przeczytanie wszystkich wątków zajmie mi z parę tygodni a wyszukiwarka nic nie chce mi znaleźć. Za zegarami jest...
    926 odpowiedzi | 165124 odwiedzin
  • nw1067's Avatar
    15-11-2022, 20:20
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    I tak wygląda proxi - - - Updated - - - tak po lifcie. Do czego służy telematik i gdzie się znajduje?
    926 odpowiedzi | 165124 odwiedzin
  • nw1067's Avatar
    15-11-2022, 19:55
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    Nie mogę odczytać schematu. - - - Updated - - - Zmieniłem ustawienia na europę zrobiłem proxi i nadal mam problem z telematikiem - może coś...
    926 odpowiedzi | 165124 odwiedzin
  • nw1067's Avatar
    15-11-2022, 09:55
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    To jest tak, że jak nie potrzebujesz jeszcze to wszystko możesz namierzyć a jak jesteś w potrzebie to tak jakby diabeł nakrył ogonem. Z dwie godziny...
    926 odpowiedzi | 165124 odwiedzin
  • nw1067's Avatar
    15-11-2022, 06:40
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    W końcu zmieniony market - będę się brał za pozostałe rzeczy. Mam nadzieję na pomoc. - - - Updated - - - Mógłbyś podrzucić info co i gdzie...
    926 odpowiedzi | 165124 odwiedzin
  • nw1067's Avatar
    14-11-2022, 21:35
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    I coś w tym jest. Kabel wziąłem do domu (w garażu zimno) aby go przemierzyć po powrocie do samochodu zaczął działać (potrzebne mu było ciepło...
    926 odpowiedzi | 165124 odwiedzin
  • nw1067's Avatar
    14-11-2022, 20:18
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    Jakieś czary. Kabel przemierzyłem i nie ma rezystora. Elma kupiłem od pmgadzet na allegro i wydaje mi się, że jest OK. Dzisiaj podłączyłem się do...
    926 odpowiedzi | 165124 odwiedzin
  • nw1067's Avatar
    13-11-2022, 18:57
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    To co może być nie tak z ETM? Radio działa.
    926 odpowiedzi | 165124 odwiedzin
  • nw1067's Avatar
    13-11-2022, 18:20
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    Proxy w MES takie błędy. Może brak jest jakiegoś zasilania wspólnego dla tych modułów a nie wiem gdzie może być jakieś zabezpieczenie tych modułów....
    926 odpowiedzi | 165124 odwiedzin
  • nw1067's Avatar
    13-11-2022, 16:37
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    Kabelki mam. Błedy błedy są nowe. Proxy w Alfa obd dochodzi do mudułu rozrywki i wysypuje się. W multiecuscam przy proxy mówi mi, że interfejs elm327...
    926 odpowiedzi | 165124 odwiedzin
  • nw1067's Avatar
    13-11-2022, 13:08
    nw1067 odpowiedział w temacie [Giulia]Sprowadzenie z USA w dziale Giulia/Stelvio
    Witam. Poskładałem swoje Stelvio z USA. Samochód odpala i jeździ. Przy odczycie błędów wywala mi błędy z komunikacją z modułami:silnik (ECU)/ECM,...
    926 odpowiedzi | 165124 odwiedzin
No More Results
Informacje o nw1067

Podstawowe informacje

Informacje o nw1067
Samochód:
Alfa Romeo Stelvio

Statystyki


Wszystkich postów
Wszystkich postów
29
Postów dziennie
0.24
Ostatni post / autor
Sprowadzenie z USA 24-11-2022 20:05
Ogólne informacje
Ostatnio aktywny
Wczoraj 15:26
Dołączył
30-07-2022

23-11-2022


Amortyzatory