Pokaż wyniki od 1 do 1 z 1
  1. #1
    Moderator Quadrifoglio Verde Avatar magil
    Dołączył
    07 2012
    Mieszka w
    LHR
    Auto
    159 V6 '06
    Postów
    12,004

    Lightbulb Rozwiązanie problemu P0105 - 3.2 jts

    Cześć,

    Ponieważ Internet milczy w przypadku informacji nt. błędu P0105 dla silnika 3.2 JTS, więc postanowiłem napisać króciutki poradnik.

    Objaw był następujący: po rozgrzaniu silnika i jego krótkim ostygnięciu, silnik odpalał dopiero po drugim naciśnięciu przycisku Start. Czasem za pierwszym razem tak jakby załapał, ale obroty wskakiwały tylko na 750 i silnik po sekundzie walki gasł. Uruchamiał się potem bez żadnego problemu, ale zawsze za drugim razem. Auto miało swoją moc, silnik pracował po uruchomieniu bez zarzutu. Standardowo użyłem MES w celu wykonania podstawowej diagnostyki. Wszelkie parametry były w normie, za wyjątkiem zapisanego w pamięci błędu P0105. Wystąpienie błędu nie powodowało włączenia lampki silnika. MES wskazywał opis błędu jako "nieprawidłowy sygnał". W garażu znalazłem drugi taki sam czujnik i podmieniłem. Wtedy silnik w każdych warunkach uruchamiał się po drugim naciśnięciu Startu. MES wskazywał wtedy na zwarcie czujnika do Vc++. Silnik odpalał za drugim razem nawet, gdy zamontowalem poprzedni czujnik.

    eLearn podawał opis funkcji czujnika jako nieznacznie wpływający na korektę dawki paliwa, więc nie łączyłem występowania błędu z objawami usterki, zwłaszcza że silnik uruchamiał się ładnie, ale zawsze za drugim razem. Problem trzeba było tak czy inaczej rozwiązać, więc zamówiłem zamiennik czujnika marki Delphi. I jak ręką odjął

    Czujnik jest zamontowany w górnej części kolektora ssącego, a do jego wymiany potrzebujemy najlepiej klucz z nasadką 10 mm.

    Załącznik 263131

    Miłego wieczoru Alfiści!


    › Więcej...: Rozwiązanie problemu P0105 - 3.2 jts
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20191028_190555.jpg
Wyświetleń:	0
Rozmiar:	72.2 KB
ID:	263134  
    159 1.9 JTDm 16V '06 => 2.2 JTS '07 => 1750 TBi '09 => 3.2 JTS Q4 '06

Podobne wątki

  1. Odpowiedzi: 0
    Ostatni post / autor: 08-04-2019, 20:01
  2. [Giulietta] Rozwiązanie problemu błąd LHC/RHC - czujniki parkowania
    Utworzone przez devolt w dziale MiTo/Giulietta
    Odpowiedzi: 2
    Ostatni post / autor: 12-06-2014, 17:00
  3. [159] Rozwiązanie problemu hałasujacego słupka
    Utworzone przez Yorgu w dziale 159/Brera/Brera Spider
    Odpowiedzi: 7
    Ostatni post / autor: 21-12-2011, 09:47
  4. "Luźne" sprzęgło - rozwiązanie problemu.
    Utworzone przez Fatasso w dziale 166
    Odpowiedzi: 8
    Ostatni post / autor: 14-11-2011, 14:53
  5. Rozwiązanie problemu błędu P1653 - Twin Spark 16V
    Utworzone przez kallimaster w dziale Zrób to sam
    Odpowiedzi: 0
    Ostatni post / autor: 30-09-2010, 19:18

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory Hamulce