Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 21
  1. #1
    Użytkownik Alfa i Omega Avatar RafcioL27
    Dołączył
    06 2009
    Mieszka w
    Świdnik
    Auto
    AR 156 2.0 TS 2000r.SW + LPG
    Postów
    470

    Smile Nie świeci się kontrolka ładowania akumulatora

    Witam, mam taki mały problem w mojej alfie, nie świeci mi się kontrolka od ładowania akumulatora po przekreceniu kluczyka przed odpaleniem, dosyć dziwna sprawa bo ładowanie jest, żaróweczka od kontrolki sprawna ponieważ jeżeli jest temperatura otpczenia poniżej - 10 stopni to kontrolka sie zapala wiec może coś nie łączy w alternatorze? Może ktoś już miał taką przygodę i poznał rozwiazanie?
    Nie utrudnia mi to życia ale jak nie będzie ładowania to nie będe wiedział o tym.
    Dzięki za podpowiedzi.

  2. #2
    Użytkownik Romeo Avatar 156X
    Dołączył
    12 2009
    Mieszka w
    Wrocław
    Auto
    była 156SW JTD jest 159SW 1,9 JTD 8V 2008r.
    Postów
    1,060

    Domyślnie

    Hmmm ja miałem coś podobnego w astrze 1,7TD tyle że tam było tak że faktycznie nie paliła mi się kontrolka od ładowania - ładowanie było, ale obrotomierz załączał się gdy lekko przygazowałem po odpaleniu auta - obrotomierz dostawał sygnał z alternatora.Może przyda Ci się to co napiszę ale u mnie przyczyną tego był przerwany przewód biegnący do kontrolki ładowania. Dziwi mnie tylko że piszesz że to dzieje się u Ciebie gdy jest zimno, może własnie coś nie styka, napręża się pod wpływem zimna. Sprawdź przewody biegnące od altka do kontrolki, może już przy samym alternatorze znajdziesz przyczynę...

  3. #3
    Użytkownik Romeo
    Dołączył
    10 2007
    Mieszka w
    Wrocław
    Auto
    AR156 1,6TS 1999 r.
    Postów
    4,732

    Domyślnie

    Też myślę, że gdzieś nie ma styku. Niestety, takie awarie są dość denerwujące bo trudno jest ustalić konkretne miejce i szuka się po omacku. Ja bym zaczął od oprawy żarowki, tam może być marny styk i zaróweczka raz się zapala, a raz nie.

  4. #4
    Użytkownik Romeo Avatar 156X
    Dołączył
    12 2009
    Mieszka w
    Wrocław
    Auto
    była 156SW JTD jest 159SW 1,9 JTD 8V 2008r.
    Postów
    1,060

    Domyślnie

    Ja miałem o tyle dobrze, że mam znajomego elektryka... ogólnie to u mnie był niezły numer... ale nie miejsce żeby o tym pisać... powiem tylko, że o mało nie wymieniłem alternatora hehe... ale to z mojej winy. Jeśli przyjdzie Ci sprawdzanie przewodów,przerwań szukaj w miejscach gdzie przewód może być narażoony na drgania, ściśnięcia itp. W astrze przewód miałem akurat przerwany w okolicy rozrządu...

  5. #5
    Użytkownik Romeo Avatar rafal_n5
    Dołączył
    12 2007
    Mieszka w
    Rzeszów
    Auto
    AR147 1.9jtd 140km edc16 cf3
    Postów
    861

    Domyślnie

    jeżeli nie świeci się kontrolka ładowania to przyczyna leży przeważnie w dwóch miejscach:
    -uszkodzony regulator napięcia
    -brak połączenia regulator - kontrolka.
    U ciebie ładowanie jest także trzeba by wykluczyć tą pierwsza przyczynę i szukać w połączeniach regulator-kontrolka

  6. #6
    Użytkownik Dwusuwowiec Avatar Dugit
    Dołączył
    08 2009
    Auto
    156 2.4 JTD 99r.
    Postów
    141

    Domyślnie

    Podepnę się pod temat u mnie jest następujący objaw po przekręceniu kluczyka w pozycję zapłon wszystkie kontrolki świecą jak powinny i gasną po chwili z małym wyjątkiem. Kontrolka ładowanie nie zaświeca się wcale dopiero w czasie kręcenia rozrusznikiem zapala się na moment i gaśnie po odpaleniu silnika. Mimo że w czasie pracy silnika kontrolka ładowania nie świeci nie ma ładowania (przemierzyłem na akumie 12,4V) a z tego co się orientuję to powinno być ponad 14V
    Jeśli mieliście taki przypadek to proszę o pomoc.

    Pozdro
    Dugi

  7. #7
    Użytkownik Romeo
    Dołączył
    10 2007
    Mieszka w
    Wrocław
    Auto
    AR156 1,6TS 1999 r.
    Postów
    4,732

    Domyślnie

    Wygląda, że ładowanie masz, ale za małe. Kiedyś miałem podobnie w polonezie. Było niewielkie ładowanie tak ok. 12,5V i kontrolka też się nie świeciła, jednak prądu brakowało - szczególnie podczas jazdy miejskiej. Powodem były wytarte szczotki alternatora.

  8. #8
    Użytkownik Dwusuwowiec Avatar Dugit
    Dołączył
    08 2009
    Auto
    156 2.4 JTD 99r.
    Postów
    141

    Domyślnie

    Ładowania brak bo akuś padł po przejechaniu 2 kilometrów na światłach, wycieraczkach itp. W czasie jazdy pozaświecały się wszystkie kontrolki od abs poduchy i jeszcze coś tam jak choinka. Po zgaszeniu silnika nie dał rady zakręcić rozrusznikiem
    Pomocy co mogło walnąć ?? Czy może to być spowodowane brakiem styku jakiegoś kabla na alternatorze? Jakieś sugestie.
    Dziwi mnie że po przekręceniu kluczyka nie świeci kontrolka ładowania również po zapaleniu silnika kontrolka nie świeci.


    Pozdro
    Dugi

  9. #9
    Użytkownik Alfa i Omega Avatar RafcioL27
    Dołączył
    06 2009
    Mieszka w
    Świdnik
    Auto
    AR 156 2.0 TS 2000r.SW + LPG
    Postów
    470

    Domyślnie

    Albo nie masz masy na alternatorze albo padł Ci regulator napiecia, ewntualnie szczotki do wymiany, niewiem czy szczotki nie są razem z regulatorem bo w poprzednim samochodzie tak miałem.

  10. #10
    Użytkownik Alfa i Omega Avatar Tekken666
    Dołączył
    12 2009
    Mieszka w
    Kielce
    Auto
    156 1,9 JTD 2000r 77kW
    Postów
    379

    Domyślnie

    Mnie się świeciły kontrolki od abs i poduszki gdy nie było dobrego styku z aku tz. ten zacisk z bezpiecznikami się poluzował. Na oko wszystko było ok, ale jak dokręciłem zacisk ile mogłem (a jest on wyrobiony) wszystko wróciło do normy. Polecam najpierw to sprawdzić a potem szukać dalej.

Informacje o temacie

Users Browsing this Thread

Aktualnie 1 użytkownik(ów) przegląda ten temat. (0 zarejestrowany(ch) oraz 1 gości)

Podobne wątki

  1. Migająca kontrolka ładowania akumulatora 156 2,4 JTD
    Utworzone przez collins w dziale 156
    Odpowiedzi: 8
    Ostatni post / autor: 26-04-2012, 07:31
  2. nie świeci się kontrolka ładowania
    Utworzone przez asterix w dziale Forum ogólne o Alfa Romeo
    Odpowiedzi: 1
    Ostatni post / autor: 28-06-2011, 21:33
  3. [145] Brak ładowania, a kontrolka nie świeci..
    Utworzone przez Marek_M w dziale 145/146/155
    Odpowiedzi: 43
    Ostatni post / autor: 24-02-2011, 23:26
  4. brak ładowania a kontrolka się nie świeci ?
    Utworzone przez cinas w dziale 156
    Odpowiedzi: 9
    Ostatni post / autor: 18-02-2011, 20:18
  5. świeci kontrolka ładowania
    Utworzone przez kuris w dziale 156
    Odpowiedzi: 12
    Ostatni post / autor: 24-01-2011, 23:00

opel astra brak ładowania

czemu pali się kontrolka akumulatora golf3

kontrolka ładowania nie świeci polonez

pokaz kontrolkie ładowania volsvagen golf3

pokaz gdzie znaiduje kontrolkie ładowania volsvagen golf3

vw t4 1.9 brak ładowania

alfa 159 jakie kontrolki sie pala po zaplonie

Opel Astra 1 6 brak

alfa kontrolka ładowania

pokaz kontrolkie ładowania volsvagen

alfa 156 kiedy świeci kontrolka akumulatora

po przekręceniu zapłonu nie zapala się kontrolka alternatora

polonez brak ladowania

alfa romeo 156 1.9 jtd kontrolka ladowania nie pali sie

golf 3 nie działa kontrolka ładowania

niedziala kontrolka od ladowania opel astra f

nie pali sie kontrolka ladowania

alfe romeo 156 sport wago brak ładowania

nie świeci kontrolka ładowania baterii

swieci kontrolka akumulatora a po przekreceniu kluczyka gasnie

nie swieci kontrolka opel astra f

na zaplonie nie swieci lampka akumulatora

seicento kontrolka akumulatora nie zapala sie

nie swieci dioda od akumulatora a ladowanie jest

golf 3 kontrolka akumulatora

nie swieci kontrolka ładowania astra fnie doładowywuje akumulatora golf 2nie swiecie kontrolka ladowaniazapala sie dioda jak niedoładowuje akumulatorazapala sie dioda jak nie doładowuje akumulatoramegane miga kontrolka ładowaniabrak kontrolki ładowania polo 1.9gdy nie świeci się kontrolka akumulatora.vw polo żarzy kontrolka ładowanianie odpala megane pali sie kontrolka akumulatoranie świeci kontrolka od ładowania-przyczynapokaz gdzie kontrolkie ładowania volsvagen golf3volkswagen t 4 nie pali się lampka ładowania vw 3 brak ładowaniabrak ladowania golf 2 bezpieczniknie świeci kontrolka ładowania punto 2pali sie przekażnik ładowania opel astrakontrolka ładowania nie świeci vwpali się kontrolka silnika i braku ładowanianiepali się kontrolka odnie świeci się kontrokla ładowaniabrak ladowania w glf3po przekreceniu kluczyka nie pali sie kontrolka ladowaniawymiana kontrolki ładowania seicentoastra f nie świecę się kontrolki

Tagi dla tego tematu

Tagi użytkowników

Zakładki

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory