Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 13

Temat: [156] Nie działający ksenon

  1. #1
    alfista84
    Gość

    Domyślnie [156] Nie działający ksenon

    Witam wsystkich forumowiczów

    Mam problem z przednim, prawym ksenonem. Sam żarnik jest dobry. Przełożyłem z lewego reflektora, nawet założyłem nowy i dalej nie świeci. Nie znam budowy tej lampy, jestem "świeżym" posiadaczem Alfy 156, rocznik 2005. Czy może mi ktoś powiedzieć co może być zepsute, ewentualnie ile może kosztować naprawa lub nowa działająca lampa?

    http://www.forum.alfaholicy.org/166/...a_zarniki.html

    W tym temacie wyczytałem, że może być to przetwornica lub skrzynka koło bezpieczników. Mniej więcej wiem, gdzie znajduje się przetwornica, ale nie wiem, gdzie jest ta skrzynka. Czy w moim modelu moze być gdzie indziej?

    Jestem początkującym forumowiczem. Z góry dzięki za pomoc

    - - - Updated - - -

    Ok znalazłem te bezpieczniki pod schowkiem pasażera. Dokładniej to jest tam 1 bezpiecznik i dwa przekaźniki. Otworzyłem tylko tą część, która jest w schowku i tyle tylko widziałem. Jeśli powinno tam być więcej to dajcie znać. Chociaż wątpię, że może to być to, bo lewy ksenon świeci normalnie, a wątpię, żeby obydwie lampy miały osobne przekaźniki albo bezpieczniki.

    Domyślam się, że czeka mnie wymiana przetwornicy, albo jak pisali w tym temacie co podałem, delikatna naprawa istniejącej. Przeraża mnie tylko zdjęcie zderzaka. Widziałem ile przy tym jest roboty :/

  2. #2
    Użytkownik Romeo Avatar ANET
    Dołączył
    05 2007
    Mieszka w
    Bochnia
    Auto
    ALFA 164 SUPER 3.0V6 24V
    Postów
    2,442

    Domyślnie

    Orginalny xenon czy hid-y.

  3. #3
    alfista84
    Gość

    Domyślnie

    No tak, żarniki mam D2S.

    Znalazłem między innymi taką przetwornicę na allegro:

    http://allegro.pl/przetwornica-hid-h...681352958.html

    To jest zamiennik i powiedz mi, czy warto taki instalować, czy lepiej wziąć ze szrotu. Tylko, że cena szrocie będzie wynosiła ok. 250 zł

  4. #4
    Użytkownik Romeo Avatar ANET
    Dołączył
    05 2007
    Mieszka w
    Bochnia
    Auto
    ALFA 164 SUPER 3.0V6 24V
    Postów
    2,442

    Domyślnie

    Ale to jest przetwornica do Hidów nie orginalnych żarników,może spróbuj jeśli oczywiście się da przełozyć przetwornicę ze sprawnego reflektora na ten co niedziała wtedy będziesz miał pewność że to ona jest niesprawna.

  5. #5
    alfista84
    Gość

    Domyślnie

    Jutro wezmę się za rozkręcanie. Zrobię zdjęcie i wrzucę

  6. #6
    Użytkownik Romeo Avatar ANET
    Dołączył
    05 2007
    Mieszka w
    Bochnia
    Auto
    ALFA 164 SUPER 3.0V6 24V
    Postów
    2,442

    Domyślnie

    Spróbuj tak jak napisałam na razie innej usterki nie powinno być.Pozdrawiam.

  7. #7
    klekot ™ gorol Quadrifoglio Verde Avatar bocian
    Dołączył
    04 2009
    Mieszka w
    SD ( Dąbrowa Górn. )
    Auto
    156 1.6 TS , GT 1.9 JTD ,159 SW Ti 2.0 jtdm , Volvo 4.4 V8 , Jeep GC WK2 5.7 Hemi
    Postów
    14,782

    Domyślnie

    a jak sprawa się ma co do bezpieczników światełek w przypadku xen. ?
    bo przecież normlanie jest jeden od lewego światła i drugi od prawego mijania
    więc jak bezpiecznik kaput a żarówka ok to samo przełożenie do drugiej lampy nic nie wyjaśni bo w tej drugiej bezpiecznik będzie ok to i lampka zapali
    przy xen. obwód nadal przecież idzie przez bezpieczniki - mam nadzieję ( nie znam się na tym :-) bo mam zwykłe )

    - - - Updated - - -

    nie podejrzewam oczywiście kolegi o niesprawdzenie bezpieczników świateł mijania przed szukaniem problemu głębiej niż sam bezpiecznik i żarówka/żarnik

    ...
    no ale różnie bywało

    - - - Updated - - -

    p.s.
    skoro sam piszesz , że jesteś "świeży"
    to polecam lekturę pt. "instrukcja obsługi" ( dostępna na forum - jest temat )

    - - - Updated - - -

    sprawdziłem w instrukcji dla 156 rok 2005

    strona 238
    w przypadku xenon też każde światełko mijania ma osobny bezpiecznik
    Załączone obrazy Załączone obrazy Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	Przechwytywanie.JPG
Wyświetleń:	488
Rozmiar:	35.1 KB
ID:	74703   Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	Przechwytywanie2.jpg
Wyświetleń:	983
Rozmiar:	75.8 KB
ID:	74704  








  8. #8
    Użytkownik Quadrifoglio Verde Avatar jaboleq
    Dołączył
    06 2010
    Mieszka w
    Tychy
    Auto
    AR 156 SW 1.9 16V powered by @sdero
    Postów
    7,327

    Domyślnie

    Jeszcze mozna sie polaczyc komputerem z ksekonem i zobaczyc jaki zglasza blad.

    Wysłane z mojego GT-I9000
    ::::::: I am IN LOVE with trance! ::::::: Moja włoszka :::::::

  9. #9
    Użytkownik Romeo Avatar tomek921
    Dołączył
    08 2011
    Mieszka w
    Częstochowa/Kłobuck
    Auto
    Alfa Romeo 156 1.9 JTD CF2
    Postów
    906

    Domyślnie

    Cytat Napisał alfista84 Zobacz post
    Domyślam się, że czeka mnie wymiana przetwornicy, albo jak pisali w tym temacie co podałem, delikatna naprawa istniejącej. Przeraża mnie tylko zdjęcie zderzaka. Widziałem ile przy tym jest roboty :/
    oj tam bez przesady znowu, są samochody w których gorzej się ściąga. Tutaj musisz mieć tylko wygimnastykowane ręce, ja ściągałem zderzak już z 3 razy i to z max 10 minut roboty jest

  10. #10
    alfista84
    Gość

    Domyślnie

    Faktycznie z tym ściąganiem nie było aż tyle roboty. Ale czeka mnie niestety wymiana przetwornicy. Ta jest spalona :/

    bocian, a sprawdzenie bezpieczników to pierwsze co zrobiłem

Podobne wątki

  1. Nie działający prędkościomierz
    Utworzone przez Trick w dziale GT
    Odpowiedzi: 0
    Ostatni post / autor: 12-10-2014, 18:41
  2. [146] Nie działający zawór EGR
    Utworzone przez Krzychu.146 w dziale 145/146/155
    Odpowiedzi: 6
    Ostatni post / autor: 10-06-2013, 14:31
  3. Działający wentylator
    Utworzone przez wador w dziale 156
    Odpowiedzi: 4
    Ostatni post / autor: 02-06-2013, 19:29
  4. Nie działający nawiew
    Utworzone przez bella w dziale 166
    Odpowiedzi: 5
    Ostatni post / autor: 09-05-2012, 12:21
  5. nie działający sub
    Utworzone przez kmiecik78 w dziale Car Audio
    Odpowiedzi: 1
    Ostatni post / autor: 16-10-2010, 21:49

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory