Strona 26 z 28 PierwszyPierwszy ... 16171819202122232425262728 OstatniOstatni
Pokaż wyniki od 251 do 260 z 275

Temat: czujniki poziomowania lamp xenon

  1. #251
    Użytkownik Znawca Avatar Yarek
    Dołączył
    04 2018
    Mieszka w
    WLKP.
    Auto
    159 2,4 JTDM Q4 TI, Giulietta 1,4 MA.
    Postów
    1,204

    Cool

    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20210829_113620.jpg
Wyświetleń:	11
Rozmiar:	49.0 KB
ID:	280382 Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20210829_113630.jpg
Wyświetleń:	15
Rozmiar:	44.5 KB
ID:	280383
    Proszę. Zobacz mail. Adres maila nieaktualny - ten z którego ja wysłałem
    Ostatnio edytowane przez Yarek ; 29-08-2021 o 10:53

  2. #252
    Użytkownik Świeżak Avatar davit
    Dołączył
    11 2013
    Mieszka w
    Łódź
    Auto
    Alfa Romeo 159 SW / 1.9JTDm
    Postów
    201

    Question

    Prosiłbym o podpowiedź jak najlepiej skompletować wszystkie blaszki i łączniki do czujników.

    1. Łączniki są na allegro dostępne za 109zł sztuka - czy na przód i tył są takie same?
    2. Czy da się zakupić blaszki do których przykręcane są czujniki? Używane czy nowe w ASO?
    3. Czy jakieś elementy montowali w przedlifcie domyślnie - jakieś mocowania czujników?


    Przyszły dwa czujniki (obydwa mają numery na tył ale czytałem, że przód niewiele się różni?)
    4. Mam 2 uchwyty na tył jak na rysunku - czy poza łącznikiem jest to komplet na tył?
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	WhatsApp Image 2022-01-18 at 20.10.29.jpg
Wyświetleń:	12
Rozmiar:	70.1 KB
ID:	282335 Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	WhatsApp Image 2022-01-18 at 20.10.26.jpg
Wyświetleń:	6
Rozmiar:	39.0 KB
ID:	282336 Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	WhatsApp Image 2022-01-18 at 20.13.56.jpg
Wyświetleń:	5
Rozmiar:	73.4 KB
ID:	282337

    Jedną sztukę łącznika na tył zamówiłem nową ale nie wiem co z przodem...
    Te co przyszły z czujnikami wyglądały tak:
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	WhatsApp Image 2022-01-18 at 20.11.29.jpg
Wyświetleń:	8
Rozmiar:	44.2 KB
ID:	282338


    EDYTOWANY:
    Obejrzałem dokładnie zdjęcia i wygląda na to, że tył mam kompletny.
    Nijak nie rozumiem tego schematu z ePERa bo na nim tylny łącznik jest jakiś dziwnie powyginany i blaszki mocujące są całkowicie inne.
    Co do przodu to widzę tylko "kątownik" przy wahaczu, łącznik taki sam jak z tyłu i nie wiem jak ma wyglądać uchwyt do samego czujnika.
    Szukam, szperam, może znajdę
    Ostatnio edytowane przez davit ; 18-01-2022 o 23:27

  3. #253
    Użytkownik Świeżak
    Dołączył
    02 2021
    Auto
    Alfa Romeo 159
    Postów
    127

    Domyślnie

    Witam

    Pytanie do wszystkich a szczególnie (po przejrzeniu całego wątku od dechy do dechy) do [MENTION=20089]epsonix[/MENTION] [MENTION=34084]Luck[/MENTION] [MENTION=10547]jaboleq[/MENTION] [MENTION=22584]FISHA159JTDM[/MENTION] [MENTION=11897]marqo[/MENTION] jako, że jesteście najbardziej doświadczeni w temacie. Jestem początkujący w mechanice samochodowej więc wielu rzeczy nie jestem pewien, stąd pytanie do specjalistów.

    Mam często opisywany tutaj problem, że xenony świecą mi w dół i ledwie widzę drogę nocą. Jeszcze nie miałem okazji sprawdzić stanu czujników i dźwigienek. Jednak podłączyłem się na razie komputerem kablem VAG KKL i ustawieniem na min 12/13. Przez MESa nie udało się połączyć z lampami (z innymi modułami tak), a przez Alfa OBD udało mi się, ale nie mogę wykonać kalibracji. Więcej info w poście:
    https://www.forum.alfaholicy.org/159...ml#post2313242

    Później kolega [MENTION=5370]Stiopa[/MENTION] napisał o sprawdzeniu tych słynnych czujników i po szperaniu natknąłem się na ten wątek. Chociaż AlfaOBD nie pokazuje żadnych błędów na obu modułach reflektorów, to jednak zauważyłem w tym wątku, że niemałe znaczenie mają odczyty napięć na czujnikach. Oto logi z diagnostyki moich xenonów:

    ###################
    Tested device: Discharge lamp Litronic (left)
    ___________________
    ______________________
    System calibration:
    Performed
    Result OK
    Front sensor error counter: 0
    Rear sensor error counter: 0
    Speed signal error counter: 0
    Voltage with key on MAR: 11,50 V
    Low beam power supply: 0,00 V
    High beam power supply: 0,00 V
    Xenon lamps voltage: 0,00 V
    Xenon lamps power: 0,00 W
    Headlamp geometry step motor position: 30,50 steps
    Target headlamps position motor position: 30,50 steps
    Car speed: 0,00 km/h
    Front position sensor voltage: 0,46 V
    Front sensor calibration voltage: 2,44 V
    Rear position sensor voltage: 2,74 V
    Rear sensor calibration voltage: 2,34 V
    ___________________________
    Reading faults for: Discharge lamp Litronic (left)
    ___________________
    Faults reported:

    16.02.2022 19:28:25
    No faults reported by the unit.
    ___________________


    ###################
    Tested device: Discharge lamp Litronic (right)
    ___________________

    Voltage with key on MAR: 11,10 V
    Low beam power supply: 10,90 V
    High beam power supply: 0,00 V
    Xenon lamps voltage: 84,00 V
    Xenon lamps power: 35,00 W
    Headlamp geometry step motor position: 30,50 steps
    Target headlamps position motor position: 30,50 steps
    ___________________________
    Reading faults for: Discharge lamp Litronic (right)
    ___________________
    Faults reported:

    16.02.2022 19:27:19
    No faults reported by the unit.
    ___________________


    Jak widać, lampy naprawdę nisko świecą:
    Headlamp geometry step motor position: 30,50 steps
    Target headlamps position motor position: 30,50 steps


    Gdzieś w tym wątku czytałem, że jeśli jest jakiś problem z regulacją, to xenony automatycznie ustawiają się na w najniższej pozycji, żeby nie oślepiać innych. Jednak diagnostyka nie wykazała żadnych błędów. Co ciekawe jeszcze jakiś czas temu światła dobrze świeciły, a samochód nie był u mechanika od tego czasu, więc nikt nic przy tym nie grzebał.

    Widzę w logach, że jeden czujnik ma zaledwie 0,46V:
    Front position sensor voltage: 0,46 V

    Czy to może mieć wpływ dlaczego xenony mi tak nisko świecą i dlaczego nie mogę wykonać kalibracji? Jeśli tak to jak myślicie, co może być problemem tego, że te światła tak niską świecą? Będę wdzięczny za pomoc.

    - - - Updated - - -

    I jeszcze jedno. W instrukcjach kalibracji jest info, że samochód musi być pusty / bez kierowcy. Czy rzeczywiście trzeba tą kalibrację robić będąc poza samochodem? I czy silnik musi być uruchomiony, czy wystarczy tylko kluczyk w stacyjce (pozycja MAR)?

  4. #254
    Użytkownik Świeżak Avatar lorek39
    Dołączył
    01 2019
    Mieszka w
    TST
    Auto
    alfa GT 1.9 Jtdm Brera 2.4 Qtronic
    Postów
    57

    Domyślnie

    Cześć

    Jakie są wymiary przedniego i tylnego łącznika poziomowania ?

  5. #255
    Użytkownik Świeżak
    Dołączył
    02 2021
    Auto
    Alfa Romeo 159
    Postów
    127

    Domyślnie

    Cytat Napisał saminho7 Zobacz post
    Witam

    Pytanie do wszystkich a szczególnie (po przejrzeniu całego wątku od dechy do dechy) do [MENTION=20089]epsonix[/MENTION] [MENTION=34084]Luck[/MENTION] [MENTION=10547]jaboleq[/MENTION] [MENTION=22584]FISHA159JTDM[/MENTION] [MENTION=11897]marqo[/MENTION] jako, że jesteście najbardziej doświadczeni w temacie. Jestem początkujący w mechanice samochodowej więc wielu rzeczy nie jestem pewien, stąd pytanie do specjalistów.

    Mam często opisywany tutaj problem, że xenony świecą mi w dół i ledwie widzę drogę nocą...
    Już wiem co jest powodem moich problemów z światłami. Ułamało się ramię przedniego czujnika :/



    Na razie spróbuję może czymś skleić. Pytanie, czy ktoś ma na zbyciu taki czujnik? Albo czy jest możliwość przełożenia samego ramienia z innego nawet niedziałającego czujnika?


    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20220219_115401.jpg
Wyświetleń:	11
Rozmiar:	107.1 KB
ID:	282697

  6. #256
    Użytkownik Znawca
    Dołączył
    01 2013
    Mieszka w
    SŁOPNICE
    Auto
    Giulia 2.0 280KM Q4 TI Veloce - była Alfa Romeo 159 2.4 JTDm 200KM EGR i DPF off
    Postów
    1,081

    Domyślnie

    Cytat Napisał saminho7 Zobacz post
    Już wiem co jest powodem moich problemów z światłami. Ułamało się ramię przedniego czujnika :/



    Na razie spróbuję może czymś skleić. Pytanie, czy ktoś ma na zbyciu taki czujnik? Albo czy jest możliwość przełożenia samego ramienia z innego nawet niedziałającego czujnika?


    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	IMG_20220219_115401.jpg
Wyświetleń:	11
Rozmiar:	107.1 KB
ID:	282697
    Tak ułamało się ale to wina zatartej dźwigienki i ją musisz wymienić na nową lub jeszcze dobrą, bo po zamontowaniu czujnika stanie się dokładnie to samo !!!!

  7. #257
    Użytkownik Maniak resoraków Avatar marqo
    Dołączył
    09 2010
    Mieszka w
    Grodzisk Maz.
    Auto
    AR 159 SW 1.9JTDM Q-Tronic 08'2007
    Postów
    638

    Domyślnie

    Kiedyś ta dźwignia w ASO kosztowała grosze w porównaniu z kosztem czujnika. Ważne tez aby to prawidłowo zamontować, niby pasuje w dwóch położeniach ale właśnie po zamontowaniu w tym drugim tak się dzieje jak na zdjęciu.
    Pozdrawiam




  8. #258
    Użytkownik Świeżak Avatar davit
    Dołączył
    11 2013
    Mieszka w
    Łódź
    Auto
    Alfa Romeo 159 SW / 1.9JTDm
    Postów
    201

    Domyślnie

    Cytat Napisał lorek39 Zobacz post
    Cześć

    Jakie są wymiary przedniego i tylnego łącznika poziomowania ?
    Krótszy przód, dłuższy tył.
    Kliknij obrazek, aby uzyskać większą wersję

Nazwa:	łączniki.jpg
Wyświetleń:	10
Rozmiar:	68.2 KB
ID:	282841

  9. #259
    Użytkownik Świeżak
    Dołączył
    02 2021
    Auto
    Alfa Romeo 159
    Postów
    127

    Domyślnie

    Cytat Napisał marqo Zobacz post
    Kiedyś ta dźwignia w ASO kosztowała grosze w porównaniu z kosztem czujnika. Ważne tez aby to prawidłowo zamontować, niby pasuje w dwóch położeniach ale właśnie po zamontowaniu w tym drugim tak się dzieje jak na zdjęciu.
    [MENTION=11897]marqo[/MENTION] , ale z tego co na zdjęciu widać to chyba dobrze jest to u mnie zamontowane, prawda?

  10. #260
    Użytkownik Znawca Avatar Luck
    Dołączył
    01 2014
    Mieszka w
    KRA KNS
    Auto
    AR9 1,8 MPI LPG + Julka 1,4 TB
    Postów
    1,098

    Domyślnie

    Cytat Napisał saminho7 Zobacz post
    [MENTION=11897]marqo[/MENTION] , ale z tego co na zdjęciu widać to chyba dobrze jest to u mnie zamontowane, prawda?
    Tak, miałeś dobrze zamontowane.

Podobne wątki

  1. Czujnik poziomowania lamp ksenonowych
    Utworzone przez Borson w dziale 156
    Odpowiedzi: 0
    Ostatni post / autor: 21-07-2015, 19:20
  2. Dźwigienka poziomowania Xenon pilnie kupie
    Utworzone przez adriang6 w dziale 156
    Odpowiedzi: 8
    Ostatni post / autor: 12-01-2015, 15:21
  3. Reflektory BI-XENON do Giulietty + czujniki poziomowania!
    Utworzone przez camil w dziale Sprzedam części
    Odpowiedzi: 0
    Ostatni post / autor: 06-03-2012, 00:20

Tagi dla tego tematu

Uprawnienia

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Amortyzatory