Szukaj:

Tag: brak

Strona 1 z 20 1 2 3 4

Szukaj: Wyszukiwanie trwało 0.07 sekund; generowane 27 minut (y) temu.

  1. Brak mocy, szarpie przy gaszeniu

    Rozpoczęty przez luki041, 19-03-2020 19:07
    brak, gaszeniu, mocy, przy, szarpie
    • Odpowiedzi: 3
    • Odwiedzin: 300
    Ostatni post / autor: 19-03-2020 21:40
    Stiopa  Idź do ostatniego postu

    Forum:
    147

    • Odpowiedzi: 15
    • Odwiedzin: 833
    Ostatni post / autor: 16-03-2020 16:33
    aarti7  Idź do ostatniego postu

    Forum:
    156

  2. [159] Brak prądu.

    Rozpoczęty przez daro1906, 15-09-2011 19:18
    3 Strony
    1 2 3
    • Odpowiedzi: 23
    • Odwiedzin: 11,021
    Ostatni post / autor: 15-03-2020 16:28
    leczooo  Idź do ostatniego postu
  3. [159] 2.0 jtdm brak mocy powyżej 3500 rpm

    Rozpoczęty przez Amoath, 01-03-2020 15:43
    3 Strony
    1 2 3
    • Odpowiedzi: 20
    • Odwiedzin: 973
    Ostatni post / autor: 05-03-2020 20:37
    Amoath  Idź do ostatniego postu
  4. [MiTo] Brak kierunkowskazów po lewej stronie

    Rozpoczęty przez bentley.polska, 03-03-2020 08:16
    [mito], brak, kierunkowskazów, lewej, stronie
    • Odpowiedzi: 2
    • Odwiedzin: 359
    Ostatni post / autor: 04-03-2020 20:48
    bentley.polska  Idź do ostatniego postu
  5. [Giulietta] Brak działania zamka centralnego

    Rozpoczęty przez taquito, 13-02-2020 16:05
    [giulietta], brak, centralnego, działania, zamka
    • Odpowiedzi: 5
    • Odwiedzin: 605
    Ostatni post / autor: 19-02-2020 18:51
    taquito  Idź do ostatniego postu
  6. [Brera] Rozrząd 2.2 JTS (P0013,P0014,P0015,P0016, rozciągnięty łańcuch, brak mocy)

    Rozpoczęty przez tchrzanowskiprv, 03-10-2012 19:43
    48 Strony
    1 2 3 ... 48
    • Odpowiedzi: 472
    • Odwiedzin: 152,636
    Ostatni post / autor: 16-02-2020 17:34
    filipczasz  Idź do ostatniego postu
    • Odpowiedzi: 7
    • Odwiedzin: 281
    Ostatni post / autor: 12-02-2020 07:50
    Fu#$ck VAG  Idź do ostatniego postu

    Forum:
    156

    • Odpowiedzi: 0
    • Odwiedzin: 90
    Ostatni post / autor: 09-02-2020 15:35
    kreciolboss  Idź do ostatniego postu

    Forum:
    147

  7. 147 1.9 JTD brak mocy od czasu do czasu

    Rozpoczęty przez AndrzejB, 06-01-2020 20:14
    3 Strony
    1 2 3
    • Odpowiedzi: 21
    • Odwiedzin: 917
    Ostatni post / autor: 08-02-2020 14:02
    AndrzejB  Idź do ostatniego postu

    Forum:
    147

  8. [159] brak mocy, czasami gaśnie 1.9 JTD 150km

    Rozpoczęty przez jazdabokiem, 21-01-2020 17:30
    [159], brak, czasami, gaśnie, mocy
    • Odpowiedzi: 6
    • Odwiedzin: 403
    Ostatni post / autor: 03-02-2020 11:06
    jazdabokiem  Idź do ostatniego postu
  9. Brak Mocy na niskich obrotach - Alfa Romeo 1.9JTD 140KM

    Rozpoczęty przez Chami, 28-01-2020 11:34
    • Odpowiedzi: 9
    • Odwiedzin: 413
    Ostatni post / autor: 02-02-2020 14:43
    Chami  Idź do ostatniego postu

    Forum:
    156

    • Odpowiedzi: 3
    • Odwiedzin: 225
    Ostatni post / autor: 29-01-2020 19:20
    Vin  Idź do ostatniego postu

    Forum:
    156

  10. [Giulietta] Giulietta 1.4TB 120KM Brak sprężania na jednym cylindrze

    Rozpoczęty przez marcbl, 07-01-2020 10:45
    1.4tb, 120km, brak, giulietta, wibracje ciśnienie kompresja
    • Odpowiedzi: 4
    • Odwiedzin: 923
    Ostatni post / autor: 26-01-2020 04:50
    Piotriix  Idź do ostatniego postu
  11. [159] Brak podświetlenia wskazówki prędkościomierza i obrotomierza

    Rozpoczęty przez Michal313, 02-12-2018 11:37
    2 Strony
    1 2
    • Odpowiedzi: 14
    • Odwiedzin: 1,809
    Ostatni post / autor: 24-01-2020 13:31
    mario35  Idź do ostatniego postu
  12. [159] 1.9 8v zero reakcji na pedał gazu

    Rozpoczęty przez Aris, 20-01-2020 17:39
    brak, gazu, mapsensor, pedal, reakcji
    • Odpowiedzi: 3
    • Odwiedzin: 312
    Ostatni post / autor: 22-01-2020 18:46
    lukasz83  Idź do ostatniego postu
  13. Brak nadmuchu.

    Rozpoczęty przez sosikpl, 18-01-2020 08:32
    brak, nadmuchu
    • Odpowiedzi: 4
    • Odwiedzin: 556
    Ostatni post / autor: 20-01-2020 12:58
    Masa625  Idź do ostatniego postu

    Forum:
    166

  14. Brak pełnej mocy

    Rozpoczęty przez mirekswirek, 31-12-2019 17:07
    3 Strony
    1 2 3
    • Odpowiedzi: 26
    • Odwiedzin: 1,114
    Ostatni post / autor: 15-01-2020 12:02
    mirekswirek  Idź do ostatniego postu

    Forum:
    GT

    • Odpowiedzi: 0
    • Odwiedzin: 164
    Ostatni post / autor: 13-01-2020 22:19
    Jacek j  Idź do ostatniego postu
  15. Check engine, brak katalizatora, brak pełnej mocy 147 1,6TS

    Rozpoczęty przez MateSS, 25-12-2019 00:13
    2 Strony
    1 2
    brak, check, engine, katalizatora, pełnej
    • Odpowiedzi: 10
    • Odwiedzin: 476
    Ostatni post / autor: 31-12-2019 14:08
    piotraskvw  Idź do ostatniego postu

    Forum:
    147

  16. Brak nawiewu - Alfa 147

    Rozpoczęty przez Slk, 18-12-2019 20:22
    alfa, brak, nawiew, nawiewu
    • Odpowiedzi: 5
    • Odwiedzin: 243
    Ostatni post / autor: 19-12-2019 17:43
    RdQ  Idź do ostatniego postu

    Forum:
    147

  17. Błędy, brak prądu, awaria, gaśnięcie silnika

    Rozpoczęty przez Fluent, 13-12-2019 22:18
    akumulator, alfa147, awaria, błędy, brak
    • Odpowiedzi: 1
    • Odwiedzin: 283
    Ostatni post / autor: 14-12-2019 07:43
    Marcino_14  Idź do ostatniego postu

    Forum:
    147

    • Odpowiedzi: 4
    • Odwiedzin: 361
    Ostatni post / autor: 02-12-2019 14:57
    Maro1500  Idź do ostatniego postu

    Forum:
    156

  18. [159] Brak nawiewu na szyby - możliwa przyczyna

    Rozpoczęty przez poniedzialek1, 28-11-2019 20:40
    • Odpowiedzi: 2
    • Odwiedzin: 505
    Ostatni post / autor: 01-12-2019 22:06
    poniedzialek1  Idź do ostatniego postu
  19. [Brera] Brak mocy po upływie czasu.

    Rozpoczęty przez Demoore, 31-10-2019 08:03
    [brera], brak, czasu, mocy, upływie
    • Odpowiedzi: 5
    • Odwiedzin: 620
    Ostatni post / autor: 28-11-2019 16:11
    Klonek  Idź do ostatniego postu
Pokaż wyniki od 1 do 25 z 500
Strona 1 z 20 1 2 3 4
Amortyzatory